Mac mini Mac mini : bug écran noir au redémarrage

davegahan06

Membre actif
4 Janvier 2010
155
0
Nice
Bonsoir,

Lorsque je clique sur "redémarrer" mon Mac mini (late 2012) bug systématiquement : il m'affiche un écran noir (absolument plus rien à l'écran), alors que le témoin lumineux de mise sous tension reste allumé.

Le Mac mini est sous Sierra.

En revanche, si je l'éteins en cliquant sur Pomme / éteindre tout fonctionne normalement.

Que faire ?

Merci pour votre aide.
 
Dernière édition:
D

Deleted member 1099514

Invité
Salut

Tu as essayé de taper qq chose au clavier? La touche "Entrée"?
Tu as activé Filevault (cryptage des données)? Auquel cas ce serait le mot de passe qu'il faudrait tenter d'entrer.
 

davegahan06

Membre actif
4 Janvier 2010
155
0
Nice
Salut

Tu as essayé de taper qq chose au clavier? La touche "Entrée"?
Tu as activé Filevault (cryptage des données)? Auquel cas ce serait le mot de passe qu'il faudrait tenter d'entrer.

Oui j'ai essayé mais le clavier semble inactif (?) car rien ne se passe. Idem avec la touche "entrée".
Où se trouve Firevault ?
Merci.
 
D

Deleted member 1099514

Invité
Regarde dans les préférences systèmes/Sécurité/Onglet Filevault.
S'il n'est pas activé, laisse le ainsi.
 

davegahan06

Membre actif
4 Janvier 2010
155
0
Nice
Regarde dans les préférences systèmes/Sécurité/Onglet Filevault.
S'il n'est pas activé, laisse le ainsi.

Je te confirme que Filevault est désactivé.
Si j'éteins le Mac mini par Pomme/eteindre, tout se passe bien.
Mais si je fais Pomme/redémarrer c'est le bug assuré : il quitte la session normalement, puis écran noir et... plus rien. Tout est bloqué. Le Mac mini resté allumé (voyant allumé) mais écran noir, sans rien. Et si je tape mon mot de passe à l'aveugle, rien ne se passe non plus.
Je suis sous Sierra, 10.12.6 avec un Mac mini late 2012 avec un SSD.