MacBook Pro et Réseau : la cata !

phil_mbpro17

Nouveau membre
27 Mars 2007
7
1
Bonjour,
J'utilise un MacBook Pro et un PowerBook G4 branchés sur la même config de réseau (Ethernet ou WiFi), paramétrages identiques pour les logiciels, si je vais sur Second Life par exemple ou un autre site très gourmand :

- le PowerBook tient bien le coup comme d'hab... :)

- le MacBook Pro se bloque au bout d'une petite 1/2 heure, la connexion réseau saute complètement et je suis obligé de redémarrer !!! :mad:


Je précise que j'ai fait les tests ordi branchés seuls et branchés en même temps, et des tests sur des connexions et FAI différents (Ethernet pro, LiveBox, Free...) Le MacBook Pro décroche !!!

S'agit-il d'une config du MBPro que j'aurai loupée ?
Quelqu'un peut-il expliquer et/ou me donner une solution ?
Merci


PS - je ne vous parle pas du bruit des ventilos... mais ça c'est une autre histoire... ;)
 

butok

Membre confirmé
21 Mai 2006
189
13
36
Je n'est pas la réponse a ton problème, mais c'est nouveau, ça le faisait pas avant ?
Je serais toi je supprimerait le résau et j'en crérai un nouveau.



PS : et arrete d'aller sur second life !!!! c'est satan !!! c'est un truc de journaliste!!! les gens réels ne vont pas la bas, les gens réel sont sur WoW, vanguard, LSDA, DAoC, ou meme T4C, MAIS MORT A SECOND LIFE !
 

phil_mbpro17

Nouveau membre
27 Mars 2007
7
1
Butok, merci de ton message, ce n'est pas nouveau malheureusement et tu penses bien que j'ai tout réinitialiser en réseau et autre... mais le MacBook Pro plante et le PowerBook fonctionne... ???
Peut-être que ça vient de la fameuse surchauffe des MBPro ???

PS - Je donnais Second Life comme exemple de sites très gourmands ! ça le fait aussi sur WoW ou LSDA... Suis curieux, satan ne me fait pas peur, et suis pas sectaire... mon MacBook non plus pour planter...
 

phil_mbpro17

Nouveau membre
27 Mars 2007
7
1
Après passage en revue de toutes mes instal depuis le début j'ai donc trouvé la solution, qui est bonne à savoir :
en fait mon mac était en surchauffe et bridé par COOLBOOK que j'avais installé et désinstallé il y a longtemps, et la désinstal s'était mal faite...
Donc j'ai réinstal et redésinstal (lol) et tout est rentré dans l'ordre.
Je n'avais pas eu une bonne impression de CoolBook à l'époque maintenant ça se confirme !!!
Merci