Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mail, envoi d'un lien dans une image

Discussion dans 'FAI et réseau Mac' créé par pas cnrv, 17 Novembre 2008.

Modérateurs: Nephou
  1. pas cnrv

    pas cnrv Membre émérite

    Inscrit:
    30 Janvier 2008
    Messages:
    543
    J'aime reçus:
    9
    Bjr,

    Comme bcp je reçois des mails qui sont parfois une simple image, sur laquelle il existe un ou plusieurs liens renvoyant sur le site de l'emetteur.

    J'ai voulu tenter de reproduire la même chose, et j'ai procéder comme suit:
    - création de mon image jpeg avec Photoshop Elements
    - insertion de l'image dans Word, puis Pomme K pour y inclure le lien hypertexte
    - Dans Word Pomme A, Pomme C, et enfin Pomme V dans un nouveau mail, et envoi au destinataire.

    J'ai fait le test en me l'envoyant, et ça marche. Mais plusieurs correspondants m'ont dit, qu'ils ne voyaient rien de l'image. Ils n'ont qu'un carré blanc avec un point d'interrogation bleu au milieu. Par contre le lien vers mon site fonctionne.

    Comment résoudre ce problème, et donc être certain à l'avance que les destinataires de mes mails vont bien recevoir ce que j'espère?

    Merci de votre aide.

    Même commentaire que sur l'autre topic, et même déménagement !
     
  2. reissorg

    reissorg Nouveau membre

    Inscrit:
    20 Novembre 2008
    Messages:
    1
    J'aime reçus:
    0
    J'ai exactement le même problème que pas cnrv.

    Je pensais régler le problème en sauvant mon fichier Word en format "archive web" (extension .mht) plutôt qu'en format HTML avant de la copier dans Mail, mais hélas non.

    Ce qui m'étonne encore plus c'est que lorsque le lendemain par exemple j'ouvre à nouveau mon fichier .mht, il est.... VIDE (o characters) !

    MERCI PAR AVANCE de votre aide.
     
Modérateurs: Nephou
Chargement...