Mail : messages envoyés tombent dans boite de reception

LucD

Membre actif
13 Novembre 2006
316
121
Laboujite
Bonjour,
j'ai fouillé les préférences de "Mail" et quelques pages de support Apple sans résoudre mon soucis.

Tous les messages que j'envoie (par "Mail", donc) se retrouvent dans ma boîte de réception, en plus d'être dans "message envoyés", c'est fatiguant de recevoir ce qu'on envoie !

Comment désactiver ce "phénomène, merci d'avance :zen:
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
verifier que tu n'as pas réglé Mail pour un envoi systematique automatique aux destinataires ET à toi même
( preferences /reglages de redaction)
 

LucD

Membre actif
13 Novembre 2006
316
121
Laboujite
verifier que tu n'as pas réglé Mail pour un envoi systematique automatique aux destinataires ET à toi même
( preferences /reglages de redaction)

Ha merci, c'eut pu mais non... Dans préférences / redaction, à adressage, la case "automatiquement m'ajouter en :" est bien décochée.
Une autre idée ?
Ca vous fait pas ça vous ?
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
et bien tu peux verifier la même chose mais sur ton compte en ligne!

autre truc à verifier
si tu n'as pas réglé " utiliser cette BAL ( ici reception) pour...messages envoyés"
( menu BAL)

et ensuite envisager le changement de plist Mail
( dizaines de sujets sur la procédure)