• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Mail n'accepte pas mon mot de passe ????

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Bonjour,
J'utilise Entourage pour mon courrier électronique.

Hier j'ai voulu essayer Mail.
Je le lance et je constate qu'il a repris mes paramêtres de compte avec identifiants, adresse etc.
Mais qd je lance le relevé de mon compte, mail m'annonce, comme ça droit dans les yeux, que mon mot de passe est faux !!!!
Or c'est archi faux ! Je l'ai refrappé (le mot de passe) sans plus de succès.
Alors j'ai carrément zigouiller le compte et l'ai recréé à partir de zéro, avec la feuille de tous mes identifiants bien à coté de moi !
Marche pas ....

Alors là je sèche ...

Avez une idée sur le pourquoi du comment ?

Pour information, je précise que je suis en ADSL chez Wanadoo, que j'ai panther mis à jour (Mais j'avais déjà ce problème sous jaguar je crois. J'avais laissé tomber à l'époque...).
J'ai même bien mis Mail comme soft par défaut pour le courrier ...

Je suis preneur de toute idée, surtout les bonnes !

Merci à vous et bonnes fêtes

 

r e m y

Cas clinique
Club MacG
4 Novembre 2000
41 459
4 236
58
St Germain en Laye - FRANCE
Dans le TRousseau de clés (dans le dossier Utilitaires), supprimer tous les mots de passe correspondants aux comptes mail.

Eventuellement lanccer SOS Trousseaux (qui doit être dans un des menus du Trousseau sous Panther, et non plus en appli séparée)
Puis relancer Mail pour configurer son (ses) compte(s)
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Ah tiens pourquoi pas le trousseau....
Je n'ai jamais manipuler cette bestiole mais je verrai bien ça se soir.

Merci de ta piste.

Je te tiens au courant
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Merci du tuyau.

Me voilà bien armé pour m'attaquer au trousseau.

C'est toi qui a fait ce site ?
 

Switcher

Membre émérite
17 Septembre 2002
643
24
47
Lou païs dou souleu.
soundcloud.com
Merci pour toutes ces informations. Et moi qui pensait égoïstement être le seul à avoir rencontré ce problème !!!


Jusqu'à présent, la seule solution efficace que j'avais trouvée était de... rebooter la machine, tout simplement.
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Flute !!!
J'ai bien fait comme vous avez dit et ça ne fonctionne pas mieux.
J'ai donc éffacé les dossiers mentionnés, relancé la machine, réindiquer les mots de passe et .... rien de nouveau

J'ai aussi désélectionné Entourage dans le démarrage automatique...

Je ne vois pas ce qu'il faudrait faire...
Ca m'énerve car ça a l'aire simple cette affaire, ça fonctionne chez tout le monde... et pas chez moi ... J'ai pourtant été sage cette année !

Avez vous d'autres idées à essayéer ?

Merci en tout cas de vous pencher sur mon cas !
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Ben il est très bien. Bravo.
J'espère que tu trouveras vite du travail.

A+
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 703
17
Oise
Bonjour,

J'ai fait ce qui m'a été indiqué sur le trousseau sans que cela change quoique ce soit ...


Pour le serveur mail smtp, je suis chez wanadoo.
C'est smtp.wanadoo.fr.
Je recopie en tout cas ce qui noté sur ma feuille et ce qui est indiqué dans les paramétrages d'entourage.
Franchement, je pense faire pareil.

Il n'y aurait pas une incompatibilité avec Entourage ?

C'est con car je voudrais bien l'essayer mail, tout le monde que c'est bien ! En tout cas mieux qu'entourage vis à vis des spam. Sinon pas mal Entourage !

Merci de votre aide.