Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mail ne m'affiche pas les images...

Discussion dans 'FAI et réseau Mac' créé par tremendus, 12 Septembre 2003.

Modérateurs: Nephou
  1. tremendus

    tremendus Membre émérite

    Inscrit:
    23 Juillet 2003
    Messages:
    802
    J'aime reçus:
    21
    Salut à tous,
    je reçois depuis un moment des mails publicitaires (spam)
    et Mail ne m'affiche pas les images et les liens qui s'y trouvent
    ne fonctionnent pas non plus.
    Des idées ?
    Merci
    @+

    Ah aussi, (tant que j'y suis) existe t il des plugins pour mail ?
     
  2. alfred

    alfred Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2003
    Messages:
    2 425
    J'aime reçus:
    59
    si tu cliques sur les liens dans du spam, tu risques dans recevoir dix fois plus.

    à part ça mail ne gère pas bien l'html, ce problème devrait être résolu dans panther.

    tu trouveras ici des scripts pour mail. [​IMG]
     
  3. tremendus

    tremendus Membre émérite

    Inscrit:
    23 Juillet 2003
    Messages:
    802
    J'aime reçus:
    21
    merci Alfred [​IMG]
    moi qui n'aimait pas Mail aujourd'hui je suis à fond dessus
    et Entourage qui est certe bien plus complet ne me séduit
    pas encore assez, encore que ; Entourage permet plus
    d'option d'envoie mais bon OS X me grapille de jour en jour
    au détriment d'OS 9 (le nerveux).
    @+
     
Modérateurs: Nephou
Chargement...