Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

MAIL : plus possible d'envoyer des mails

Discussion dans 'FAI et réseau Mac' créé par kanaliz, 1 Septembre 2008.

Modérateurs: Nephou
  1. kanaliz

    kanaliz Membre junior

    Inscrit:
    13 Octobre 2005
    Messages:
    37
    J'aime reçus:
    1
    Bonjour,
    depuis 2 semaines je n'arrive pas a envoyer d'email a partir de ma messagerie MAIL et d'aucun de mes 3 comptes (1 orange, 2 noos) le message suivant apparait lors de l'essai d'envoie :

    "Ce message n'a pas pu être distribué. Tant qu'il ne pourra pas l'être, il demeurera dans votre Boîte d'envoi.

    La connexion au serveur "smtp.noos.fr" sur le port 25 a expiré."

    Je recois portant les e-mails
    que dois-je faire ? :confused:
     
  2. PA5CAL

    PA5CAL Vétéran
    Club MacG

    Inscrit:
    21 Juillet 2005
    Messages:
    9 228
    J'aime reçus:
    596
    Bonsoir

    La réception des mails et leur envoi n'ont rien à voir. Il ne s'agit ni des mêmes protocoles, ni des mêmes ports, ni des mêmes serveurs.

    Quel est ton fournisseur d'accès (FAI) ?

    Il est très possible que le port 25 de ton FAI soit bloqué, et que tu ne puisses plus utiliser que son serveur SMTP pour envoyer des mails. C'est une pratique courante, qui se met progressivement en place depuis un peu plus d'un an, et qui est justifiée par le désir de bloquer l'envoi de spam.
     
  3. Meitek

    Meitek Membre junior

    Inscrit:
    20 Mai 2008
    Messages:
    39
    J'aime reçus:
    3
    salut j'ai le meme probleme que toi identique je les recois aussi mais impossible d'envoyer a partir de mail j'utilise GMAIL
    donc si vous savez pourquoi aidez nous car je pense qu'on doit pas etre les seul
     
  4. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
  5. kanaliz

    kanaliz Membre junior

    Inscrit:
    13 Octobre 2005
    Messages:
    37
    J'aime reçus:
    1
    mon fournisseur est orange, on a une Livebox :/

    comment régler le probleme ?
     
  6. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
  7. kaos

    kaos Vétéran
    Club MacG

    Inscrit:
    12 Mai 2005
    Messages:
    6 111
    J'aime reçus:
    537
    Bonjour , je rentre de vacances ou je me connectais en wifi chez un autre fournisseur , je recevais mes mails mais je n'avais pas fait de config spéciale pour envoyer mes courriers avec mail // je passais par mon webmail.

    Je rentre chez moi et là impossible d'envoyer quoi que ce soit et aucun réglage n'a bouger pourtant !

    ça commence a me gonfler là ! serais ce un souci qui viendrait de chez free ? c'est bizarre quand meme ... je ne sais pas trop quoi faire

    merci
     
  8. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    mézenkor ?
    free c'est quoi ? l'adresse? le FAI? le smtp ? les 3?

    et t'es en wifi

    avec quelle FB?
    ( il a eu certains nouveaux firmwares)

    bref nombereuses pistes
     
  9. kaos

    kaos Vétéran
    Club MacG

    Inscrit:
    12 Mai 2005
    Messages:
    6 111
    J'aime reçus:
    537
    Je viens de l'autre fil que tu as conseillé , je suis encore dans la lecture de celui ci ...

    Je suis chez free avec une freebox V..? la derniere // pas de wifi , j'ai cru pendant un moment que mes connections wifi par ci par là de cet été avait peut etre mis le bazard ....

    j'ai tout mes comptes chez free avec les réglages de tout le monde ! rien de suspect quand a gmail ça n'a jamais marché chez moi donc je ne m'en occupe plus de leur mail pourri !

    je vais peut etre supprimer un compte et le refaire on verra , mais n'ayant rien touché ! ? !

    ça fait un bail que j'ai pas mis le nez dans les réglages pop et smpt // je pensais en avoir fini avec ça :D ... zut

    tu as des comptes free ? ça marche toi ?


    je reçois mais je ne peux pas envoyer ....
     
  10. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    j'ai des comptes free qui marchent et des comptes gmail pop et Imap qui marchent
    ( FAI free)

    c'est peut etre ton fichier de comptes ( la plist mail) qui est pourave
    ( c'est une des pistes)
     
  11. kaos

    kaos Vétéran
    Club MacG

    Inscrit:
    12 Mai 2005
    Messages:
    6 111
    J'aime reçus:
    537
    ah ? mais je reçois mes mails pourtant .... et ce fichier , je le supprime ?
     
  12. bananafighter

    bananafighter Membre confirmé

    Inscrit:
    9 Juillet 2008
    Messages:
    154
    J'aime reçus:
    9
  13. kaos

    kaos Vétéran
    Club MacG

    Inscrit:
    12 Mai 2005
    Messages:
    6 111
    J'aime reçus:
    537
    hé hé , merci .... mais je connais tout ça et tu penses bien que c'est le premier truc que j'ai vérifié pardi ! les ports etc .... mon pop est en 110 et mon smpt en 25 et ça depuis déjà plusieurs années , c'est pourquoi je me demande ce qui cloche !

    bon je vais tout refaire et je reviens vers vous demain

    merci d'avoir pris un peu de temps pour répondre
     
  14. jclaude

    jclaude Nouveau membre

    Inscrit:
    2 Septembre 2008
    Messages:
    3
    J'aime reçus:
    0
    Et si tu annulais ton message trop lourd plus de 5Mo très certainement et que tu te contentes d'un message plus simple!
    Jean-Claude
     
  15. PA5CAL

    PA5CAL Vétéran
    Club MacG

    Inscrit:
    21 Juillet 2005
    Messages:
    9 228
    J'aime reçus:
    596
    .... peut-être que quelque chose a changé chez Free pendant ton absence.
     
  16. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    comme déjà dit
    firmwares free
    y en a eu plusieurs cet été
     
Modérateurs: Nephou
Chargement...