Mavericks et utilisation processeurs 90-100%

Gentcsar

Membre confirmé
24 Septembre 2009
56
1
47
www.gentCweb.net
salut tout le monde, comme beaucoup d'entre vous je suis passé sous Mavericks, pour l'instant tout fonctionne correctement, mais j'ai juste une petite question ... Est-ce que c'est normal que mes processeurs sont quasiment tout le temps aux alentours de 90-100% d'utilisation ? j'ai remarqué dans le comploteur d'activité un certain grep qui utilise énormément de %
ce qui m'inquiete c'est que même si le mac ne fait rien je tourne aux alentours de 70 -80%

Capture%20d%27%C3%A9cran%202013-11-01%2015.26.32.jpg
 

Vermilion

Membre actif
20 Octobre 2013
190
7
Paris

Gentcsar

Membre confirmé
24 Septembre 2009
56
1
47
www.gentCweb.net
OK, merci pour l'info, c'est intéressant tout ça, j'espère qu'ils vont corriger le soucis causé aux processeurs .

---------- Nouveau message ajouté à 19h52 ---------- Le message précédent a été envoyé à 19h50 ----------

Voilà une heure sans toucher au mac , je reviens, et voilà la tronche des proc.
h6j9.jpg
 

Gentcsar

Membre confirmé
24 Septembre 2009
56
1
47
www.gentCweb.net
Je viens de lancer un coup de ONYX maveriks ... on verra ce que ça donne ... Par contre au démarrage de ONYX, ça me dit que mon disque démarrage doit être réparé, donc je redémarre la machine avec cmd+ R appuyé, je lance un test, et ça me dit que le disque semble être en bon état.
 

Gentcsar

Membre confirmé
24 Septembre 2009
56
1
47
www.gentCweb.net
Finalement le phénomène a recommencé, par contre je pense avoir trouvé le fautif !
D'après moi, c'est celui là même qui m'indiquait le problème : Xscan ... une fois désactivé ... plus d'activité processeur, ou presque, ça fait 3 heures ...