Mavericks: problème avec les bureaux

Stegue

Membre confirmé
6 Février 2009
115
1
www.espacedecon.fr
Bonjour,

Depuis l'installation de Mavericks, j'ai des problèmes avec les bureaux. De temps en temps, en plein travail, ça change de bureau.
Ce matin, c'était une cata jusqu'à ce que je trouve une piste.
Mon bureau ne tenait pas 10s. Jusqu'au moment ou je me rends compte qu'il m'envoyait toujours sur le même bureau. Je ferme l'app sur ce bureau mais c'est pareil.
Je me rappelle alors que j'ai lancé l'app Hubic depuis ce bureau et que Hubic était toujours en syncho dans la barre de menu. (Hubic marche comme Dropbox pour ceux qui ne savent pas)
Je stoppe la synchro et je n'ai plus de problème.
Jusqu'à la prochaine fois.

D'après vous, est-ce lié à l'app Hubic ?

Merci.
 

da capo

abonné absent
Club MacG
12 Août 2001
17 433
3 685
Ah, les chaises musicales c'est pas toujours drôle.
J'en conviens.
Déjà, on n'y joue pas à n'importe quelle occasion : mariage, soirée au camping, séminaire de cadres au chômage.

Bon sinon ; tu as trouvé d'où vient le pb, alors que veux-tu de plus ?

Relance Hubic, si le jeu des bureaux changeant te plait tant.
Sinon, cherche chez ovh si leur support parle de ce type de bug
 

Stegue

Membre confirmé
6 Février 2009
115
1
www.espacedecon.fr
Ah je rie. :up:

J'ai vu le problème avec Hubic au moment ou je tapais ce post. J'ai quand-même validé ce post en me disant que Hubic était peut-être une conséquence et pas une cause.
Mais en tapant Hubic mavericks sur Google, j'ai bien vu que le problème venait de Hubic.

Je reviens ici pour clore le sujet.

A défaut de trouver le bouton Résolu... alors je dis résolu.
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
37 879
5 270
Ah je rie. :up:

J'ai vu le problème avec Hubic au moment ou je tapais ce post. J'ai quand-même validé ce post en me disant que Hubic était peut-être une conséquence et pas une cause.
Mais en tapant Hubic mavericks sur Google, j'ai bien vu que le problème venait de Hubic.

Je reviens ici pour clore le sujet.

A défaut de trouver le bouton Résolu... alors je dis résolu.

Dans ton 1er message, regarde dans Outils de la discussion. :zen: