• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

MacBook Pro Mbp 15"fin 2011 2x4giga

Aka913

Nouveau membre
19 Juin 2018
2
0
72
:coucou::coucou::coucou::coucou:Bjr à tous
Bloqué, ça y est je le suis depuis hier...
Panne matérielle ?
Mon mac , acheté en 2013 est un MBP 15" "reconditionné " de chez apple, livré avec LION, et actuellement sous HIGH SIERRA 10 13 4 .
Depuis l'installation de HS, précédée de la mise en place de 2x4 giga au lieu des 2x2 d'origine, je me suis trouvé avec un problème d'extinction-reboot qui pouvait avoir lieu 20 ou 30 fois de suite, pour finalement , sans raison apparente, cesser, le MBP se remettant en fonctionnement normal. Jusqu'à la prochaine extinction. Ce qui me conduisait à ne plus l'éteindre, mais seulement à le mettre en veille. Et puis un jour, les extinctions- reboot reprenant sans crier gare, j'ai suivi une préconisation qui semblait avoir fait son effet à plusieurs reprises, à savoir "recuire" les soudures présumées fissurées de la carte mère. 180° pendant 7 minutes. Fantastique! Ça a fonctionné pendant plusieurs mois.
Mais voilà que la gangrène revient...et ça s'est aggravé : plus moyen de remettre en route, après avoir essayé la mode sans echec, cmd D, cmd ctrl éjection, Maj ctrl alt bouton on-oiff pendant 5sec, cmd alt P R bouton allumage pendant plusieurs réallumages,, cmd alt échapp, démarrage avec cmd X enfoncée....
Si je démarre en cmd X, j'obtiens un écran gris / si je démarre autrement, écran bleu.
Mais en tout état de causes, RIEN.
Après avoir parcouru les sujets du forum, j'ai déduit que je devait être le seul à subir ça.
Une idée ???
Merci d'avance pour tout retour:coucou: