MBP 15" mid 2010 ventilateur gratte en permanence

MrFourchon

Nouveau membre
30 Décembre 2013
5
0
Bonjour

je viens d'acquérir un mbp 15" mid 2010 i5 4go 2,53ghz d'occasion


des le début, j'entend un grattement/ronflement permanent . nous avons donc ouvert le capot, soufflez les deux ventilos .... mais rien n'y change.

est ce qu'un des ventilos serait mort?

ce bruit n'est pas très très fort mais fini par être très fatiguant!

d'autres ont ils eu ce soucis?

merci
 

zol68

Membre confirmé
18 Novembre 2007
121
0
@MrFourchon

Oui, je pense que tu doit changer le ou les ventilos.
Le quel ? Tu débranche un et tu démarre l'ordi, si il n'y as pas de grattement, tu essaie l'autre.
Voila.
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
44 184
6 869
Nancy___
Bonsoir,

Il est possible de regarder la vitesse des ventilateurs en installant (par exemple) iStat menu.
 

mkkostia

Membre junior
26 Juin 2013
85
2
Neuchâtel, Suisse
Avant d'avoir à payer des mille et des cents pour un (ou deux) ventilos essaye la chose suivante :

Achètes une petite bonbonne de WD40 (trouvable dans tous les magasin de bricolage pour +/- 5€), c'est un dégrippant très efficace et conducteur donc aucun risque pour les composants électroniques.

Démonte les deux ventilos, mets un peu de WD40 dans les roulements puis fais manuellement tourner les ventilos pendant 10-15sec. Essuie le tout, remonte et voilà !

Les bruits devraient disparaitre !

En espérant avoir aidé
 

MrFourchon

Nouveau membre
30 Décembre 2013
5
0
merci de vos reponses,

ecoutez je n'ai plus ce grattement depuis qq jours c'est magnifique!

meme apres avoir joué et fais chauffer les ventilos ( c'est peut etre grace a ca que le grattement a stoppé justement!)

:up:
 

MrFourchon

Nouveau membre
30 Décembre 2013
5
0
Ola

Je reviens vers vous car ma joie a pris fin ce matin.


le MBP ne faisait plus aucun bruit c'etait magique.

je ne l'avais pas eteint depusi un bon moment, jusqua ce matin et la en le rallumant ventilo a fond et gros grattage avec le GPU Die Analog a 128° HAAAAA, j'eteins je rallume, pareil, je re eteins rallume et la juste le bruit de grattage et temperature ok
sur istat les ventilo tourne normalement a +/- 2000 :confused:

ce ventilo est le pb?