MBP Touch Bar 13" 2016 qui ne s'allume plus... :/

Syris

Membre confirmé
28 Juillet 2011
48
0
38
Bonsoir à tous,

Mon MBPro 13" Touch Bar 1To de 2016 vient de rendre l'âme tout à l'heure.

La batterie était à 1% lorsqu'il s'est mis à ramer excessivement, avant de s'éteindre.

Depuis lors, impossible de le rallumer. J'ai beau le charger avec son chargeur dédié (qui fonctionne très bien si j'en juge sur un autre ordi de la maison), le MBPro 13" ne s'allume pas. Même en laissant appuyer les 10 secondes recommandées, même en le laissant recharger plusieurs heures, c'est "black mirror."

Ce qui me fout la haine, c'est que j'ai 300 photos retouchées sur lesquelles j'ai passé des heures de travail, que je m'apprêtais à sauvegarder précisément tout à l'heure avant qu'il ne plante. Evidemment, je n'ai pas de time machine récente.

Est-ce que j'ai une chance de pouvoir le rallumer seul ? Est-ce que vous avez une suggestion de mode opératoire pour le rallumer ?

Est-ce que je dois aller l'emmener à réparer ? Dans un tel cas, ai-je une chance de récupérer mes photos ? Il n'est pas (plus) sous Applecare.

Je précise que je le maltraite souvent en matière de gestion de la batterie. Les extinctions comme celle-là arrivent souvent car je ne suis pas toujours sérieux avec le chargement de mes appareils. D'ailleurs, la batterie n'a jamais été changée... Est-ce qu'elle aurait lâché car trop fatiguée ?

Merci infiniment de votre aide !

[EDIT] En fait j'ai suivi un Tuto qui indiquait d'appuyer 10 sec sur ALT + CTRL + POMME, et ça a marché !!!

Vous pouvez supprimer ce post SVP ? Désolé pour le dérangement...
 
Dernière édition:

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
52 112
9 899
Nancy___
[EDIT] En fait j'ai suivi un Tuto qui indiquait d'appuyer 10 sec sur ALT + CTRL + POMME, et ça a marché !!!
:up: :up: :up:


Vous pouvez supprimer ce post SVP ? Désolé pour le dérangement...
On ne va pas supprimer, ça pourrait en aider d'autres.

Et j'espère que tu vas te mettre à faire des sauvegardes régulières…