Modem progresiste

PS

Membre confirmé
28 Août 2001
158
1
Bonjour,

Je suis occupé à paramétrer l'iBook 600 Combo d'une amie et j'éprouve quelque difficulté à faire fonctionner le modem interne.

Aucun problème sous Mac OS X.1.1 puisque je vous écris...

Pas moyen d'utiliser ce chameau sous Mac OS 9.2.2 US ! Et pourtant tout me paraît configuré comme d'habitude

Quelqu'un aurait-il un tuyau ?

Avec mes remerciements,
PS.
 
M

Membre supprimé 2

Invité
Ben j' ai lu qu'il fallait en fait remplacer le modem apple 56 k par le 3 com isdn 56 k, dans les parametres modem j'entend ! Et apparemment la ça marche. Par contre moi j'ai un souci sous OSX assez frequemment mon modem ne recois plus aucune info et mail et IE 5 m'envoi des messages d'erreur " serveur pop ne repond plus ... " Un tuyau non ?
frown.gif
 

Nathalex

Membre d’élite
Club MacG
8 Juin 2001
2 381
253
47
Dans l'Ain, pas trop loin de Lyon
Ce problème ne semble pas récurrent visiblement puisque d'autres sujets en parlent (ça par exemple ou bien ça).

Moi même, c'est mon deuxième ibook dual USB qui me fait le coup : j'avais bénéficié de l'échange standard de la FNAC pour remédier au problème du premier. Ils avaient fait des essais avec l'Apple Assistance pour etre bien sur que c'était un problème matériel.

Belle-maman a aussi un IceBook, je vais faire des essais avec...

Mais on dirait bien que personne n'a encore résolu ce problème
frown.gif
 

Sujets similaires

M
Réponses
17
Affichages
1K
Classic Mac
Membre supprimé 2
M
M
Réponses
0
Affichages
712
Classic Mac
Membre supprimé 2
M
M
Réponses
2
Affichages
2K
macOS
Membre supprimé 2
M