Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Moi aussi j'ai des problèmes !

Discussion dans 'Classic Mac' créé par MJF, 3 Juin 2001.

  1. MJF

    MJF Membre confirmé

    Inscrit:
    6 Janvier 2001
    Messages:
    218
    J'aime reçus:
    5
    Impossible de faire une mise à jour depuis le tableau de bord "mise à jour"
    A chaque tentative, j'ai le message suivant (une erreur s'est produite ...)
    J'ai viré les préfs , mais rien à faire. Le plus drôle c'est que jusqu'à maintenant tout fonctionnait bien, je n'ai rien changé à ma config depuis mon dernier téléchargement avec ce tableau de bord (démarrage) ? si l'un c'entre vous a une idée ? merci d'avance...
     
  2. Cricri

    Cricri Membre d’élite
    Club MacG

    Inscrit:
    3 Avril 2001
    Messages:
    2 272
    J'aime reçus:
    78
    Si, si, t'as changé ta config!
    Désactive proxy.noos.fr et tout ira bien [​IMG]

     
  3. macinside

    macinside Dieu des forums
    Modérateur Club MacG

    Inscrit:
    20 Février 2000
    Messages:
    35 762
    J'aime reçus:
    3 267
    c'est pratique les proxis, mais defois...

    ------------------
    la musique sur mac c'est aussi le mp3 !

    cybermacmp3

    le site du mp3 sur mac
     
  4. MJF

    MJF Membre confirmé

    Inscrit:
    6 Janvier 2001
    Messages:
    218
    J'aime reçus:
    5
    Merci, je viens de tester et ça MARCHE !
    J'avais complètement oublié l'utilisation du proxy dernièrement.
    Amicalement Jean François
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple