MRJ 2.1 et explorer

benR

Membre d’élite
Club MacG
17 Juillet 2000
3 480
11
Paris
www.lasauce.eu
Internett Explorer me reclame regulierement la MRJ 2.1 pour faire tourenr java sur certains sites....
j'ai MacOS 9.0.4, il me semble que j'ai donc une version convenable, non ?
sinon, que dois-je faire?
 

pinpin

Membre confirmé
18 Juin 2000
123
0
meme reponse:

essaye doktor kleanor, un script qui doit nettoyer ton dossier "encodages texte" des versions anglaises( et d'autres petites choses), sinon fait le a la main en y enlevant les fichiers avec un nom en anglais