MS RDC et @

elKBron

Membre d’élite
Club MacG
Bonjour,

j'utilise depuis quelques temps déjà le Remote Desktop Connection de Minusoft, et c'est seulement ce soir que je m'aperçois d'un problème... Je n'arrive pas à faire le "@"...
gênant : depuis ce soir, j'ai besoin de me connecter professionnellement à un serveur sous windows 2003, et mon identifiant contient ce fameux "@"...

la combinaison alt-64 (mais bon ça c'est windows...) n'a pas l'air de fonctionner : ayant un clavier de PBG4Ti, je suis alors obligé d'appuyer simultanément sur fn - alt - shit - 6 - 4 :D

Bref une petite aide sera la bienvenue :zen:

Marciiii (palaiseau ???:D:D:D)

samantha edith : j'ai fait ma recherche avant quand meme... mais en mettant @ dans les keywords, c'est le bordel, y a trop de réponses, lol
 

elKBron

Membre d’élite
Club MacG
mouais, bon, c'est pas la peine de me jeter des pierres... j'ai trouvé... c'est ctrl-option-0...
parfois je devrais me defenestrer, ca me ferait du bien...