Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

navigation avec Safari

Discussion dans 'macOS' créé par sunnlight, 16 Août 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    Bonsoir tout le monde

    J'ai un souci qui m'inquiète quelque peu. En effet depuis quelques jours j'ai des problèmes de lenteur avec Safari du fait qu'il faut à peu près 15 secondes pour accéder à une page web. J'ai fait un test et le résultat est vraiment mauvais c'est à dire 973kbit/s de bande passante.

    Je ne sais pas s'il s'agit un problème de modem ou de mon fournisseur d'accès.
    Vraiment je ne vois pas ou est le problème.

    Vos suggestions sont les bienvenues pour d'éventuelles hypothèses

    Merci et bonne soirée
    Sunnlight
     
  2. twinworld

    twinworld Vétéran
    Club MacG

    Inscrit:
    4 Janvier 2007
    Messages:
    7 808
    J'aime reçus:
    409
    ça fait pareil avec d'autres navigateurs ?
     
  3. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    ou avec le Safari d'une autre session
    la créer au besoin

    et indiquer OS et entretien
     
  4. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    Oui même avec firefox que j'ai supprimé pensant que çà pouvait bloquer le système

    Sunnlight
     
  5. DarkPeDrO

    DarkPeDrO Membre d’élite
    Club MacG

    Inscrit:
    10 Juin 2008
    Messages:
    1 859
    J'aime reçus:
    87
    Essaies de supprimer les caches et autres cookies, on ne sait jamais....
     
  6. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    Merci DarkPeDrO

    C'est ce que j'ai fait meme plusieurs fois. J'ai aussi réintialiser à plusieurs reprises safari

    Bonne soirée
    Sunnlight
     
  7. twinworld

    twinworld Vétéran
    Club MacG

    Inscrit:
    4 Janvier 2007
    Messages:
    7 808
    J'aime reçus:
    409
    mais ?? partez pas, vous nous avez pas dit ce que ça fait quand vous démarrez sur une autre session !!
     
  8. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    Non je ne suis encore pas parti. C'est juste parfois amsn a de la peine à se connecter.
    Peut-etre que çà arriver quand il y a des pics de surf très élevés. Vraiment je n'en sais rien

    A +
    Sunnlight
     
  9. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    on verra sur une autre session...
     
  10. vleroy

    vleroy Vétéran
    Club MacG

    Inscrit:
    6 Novembre 2004
    Messages:
    6 749
    J'aime reçus:
    1 918
    rebooter le modem routeur de temps en temps ;)
     
  11. DarkPeDrO

    DarkPeDrO Membre d’élite
    Club MacG

    Inscrit:
    10 Juin 2008
    Messages:
    1 859
    J'aime reçus:
    87
    Si tu peux te connecter d'une autre manière, (si tu es en Airport, connectes-toi en ethernet) histoire de voir ce que ça donne... :/
     
  12. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    justement je suis connecté en ethernet via un modem. Mais depuis ce soir çà semble aller mieux

    Sunnlight
     
  13. vleroy

    vleroy Vétéran
    Club MacG

    Inscrit:
    6 Novembre 2004
    Messages:
    6 749
    J'aime reçus:
    1 918
    T'as redémarrer ton routeur ? :siffle:
     
  14. sunnlight

    sunnlight Membre confirmé

    Inscrit:
    1 Avril 2008
    Messages:
    451
    J'aime reçus:
    6
    Non pas même mais je pense qu'il y avait un problème temporaire chez mon FAI

    Maintenant la connexion est à nouveau nickel

    Sunnlight:)
     
  15. DarkPeDrO

    DarkPeDrO Membre d’élite
    Club MacG

    Inscrit:
    10 Juin 2008
    Messages:
    1 859
    J'aime reçus:
    87
    Ça arrive....

    Le problème est donc résolu?
    Donc c'est tout.
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...