Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Net Barrier - plantage en sortie de veille

Discussion dans 'FAI et réseau Mac' créé par cinto, 1 Septembre 2003.

Modérateurs: Nephou
  1. cinto

    cinto Membre confirmé

    Inscrit:
    2 Novembre 2001
    Messages:
    362
    J'aime reçus:
    1
    Détenteur d'une ligne adsl j'ai installé NetBarrier sur les conseils avisés des membres de MacGeneration.

    tout est pour le mieux dans le meilleur des mondes à ce détail près:

    lorsque je mets mon mac G4-733 en veille via sleeper - la fonction built in plantait -le mac plante lorsque je le réveille, apparement à cause de NetBarrier.

    Quelqu'un a-t'il un réglage à m'indiquer pour pallier à ce problème?

    merci d'avance

    cinto
     
  2. alfred

    alfred Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2003
    Messages:
    2 425
    J'aime reçus:
    59
    peut-être un lien avec ceci?
     
  3. cinto

    cinto Membre confirmé

    Inscrit:
    2 Novembre 2001
    Messages:
    362
    J'aime reçus:
    1
    merci de ta réponse mais mon post était imprécis, je suis sous OS 9.2 et le problème a lieu au redémarrage.

    Je vais zapper la pram, on verra bien.
    + j'ai posté une demande sur le site d'Intego.

    à suivre...
     
  4. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    copié collé d'un bon pote qui taf chez indego et qui n'a pas le temps de s'enregistrer :


    la mise en veille complète n'est pas "compatible" avec le fait que NetBarrier doive enregistrer en permanence les accès réseau, entrants en sortants, ce qui requiert des accès disques et empêche donc la mise en veille complète de la machine. Normalement, le problème est contournable en ne sélectionnant pas l'option "Arrêter le disque dur chaque fois que possible".
     
  5. cinto

    cinto Membre confirmé

    Inscrit:
    2 Novembre 2001
    Messages:
    362
    J'aime reçus:
    1
    merci de ta réponse.

    Je vais faire le réglage illico.
     
Modérateurs: Nephou
Chargement...