Nouveau pblem sur imovie

BiG ToM

Membre junior
8 Mai 2007
31
0
31
Voilà encore un problème avec iMovie j'en ai marre...
après importation de ma vidéo sur iMovie, si je lis la vidéo tout va bien ( sauf le son qui est plus grave j'en avait parlé dans un autre sujet) bref , tout est parfait seulement si je rajoute un effet audio, quelqu'il soit, si je fais un aperçu ou si je l'appliques la bande son est décalée d'au moins 3 secondes avec la vidéo et je sais que je peux décaler la bande son mais c'est quand même galère
 

alaincha

Membre d’élite
Club MacG
6 Août 2006
2 726
67
Bonjour,

Il me semble avoir déjà lu tes anciens sujets, mais j'ai un peu de mal à m'en rappeler.

Ce qui serait génial c'est que tu te créé une signature avec ta configuration: modèle du Mac, version du système, quantité de Ram, version de iMovie, éventuellement utilisation de disques externes, caméscope utilisé...

Ce serait tellement plus simple pour essayer de t'aider sans être obligé d'aller relire ces anciens sujets ou de te poser encore une fois les mêmes questions ou de te proposer des solutions inadaptées à ton cas.
 

BiG ToM

Membre junior
8 Mai 2007
31
0
31
Ok , pardon je suis nouveau et non habitué aux forums, voilà
 

alaincha

Membre d’élite
Club MacG
6 Août 2006
2 726
67
Ok , pardon je suis nouveau et non habitué aux forums, voilà
C'était juste un conseil, tu n'as pas à t'excuser.

Pour le moment je n'ai pas solution à proposer.

Par contre il me semble que ce n'est pas la première fois que je lis un problème similaire. Peut être qu'une recherche avec par exemple "décalage son iMovie" pourrait te donner quelques indications.
 

BiG ToM

Membre junior
8 Mai 2007
31
0
31
non introuvable, j'ai tout essayé rien à faire
j'en peux plus j'ai passé la journée dessus e ca ne marche toujourd pas:(:(:(:(:(:(:(:(:(:(:(:(:(:(
 

BiG ToM

Membre junior
8 Mai 2007
31
0
31
Toujours aucune suggestion ?
Au point où j'en suis je suis preneur
 

alaincha

Membre d’élite
Club MacG
6 Août 2006
2 726
67
Toujours aucune suggestion ?
Au point où j'en suis je suis preneur
Est-ce qu'au moins tu as effectué la recherche que je t'ai suggérée, car il me semble y avoir vu plusieurs solutions qui semblent assez proches de ton problème.

Notamment ce sujet parfois un peu incohérent, mais très intéressant.
 

BiG ToM

Membre junior
8 Mai 2007
31
0
31
Merci mais ça ne m'aide pas désolé, tant pis...
 

BiG ToM

Membre junior
8 Mai 2007
31
0
31
AAAAAA J'ai enfin trouvé et cette fois c'est pour de bon mais je ne suis pas sûr de comprendre pourquoi faut-il faire cela ?
En fait lorsque j'importais un film, la voix était déformée et j'ai remarqué que lorsque je clique sur l'option "avancé>revenir au clip original" cela rétablit le son normal, ce que je ne comprend pas c'est pourquoi je dois revenir au clip original car je ne touchais à rien je ne faisais aucun montage alors je suppose que le logiciel iMovie HD considère qu'on modifie un clip si on ne transfert pas la totalité des images contenues sur la cassette miniDV
Suis-je sur la bonne solution ???
C'est juste à titre d'information personnelle
merci