OS 10.1.5 et son de démarrage

  • Créateur du sujet Membre supprimé 2
  • Date de début
M

Membre supprimé 2

Invité
Salut à tous,

Depuis la mise à jour, le son de démarrage me casse les oreilles. Je n'ai pas trouvé d'endroit dans les préférences pour le baisser, et le son général est comme avant, je le règle très bas. Est-ce un nouveau bug, ou le retour d'un ancien ? Sur un de mes anciens Macs, lorsque le son général était coupé, le son de démarrage était au maximum
frown.gif


Je ne vais plus oser allumer mon Mac les nuits d'insomnies, tout l'immeuble va être réveillé
wink.gif
 

minime

Membre expert
Club MacG
12 Novembre 2001
6 148
287
www.austinpowers.com
J'ai suivi un conseil donné sur ce forum: passer par le TdB Son d'un volume OS 9, ce qui a reglé le problème lors du démarrage suivant. Mais ensuite le volume est repassé à fond...

Je redémarre rarement de toute façon
grin.gif
 

citron

Membre actif
19 Septembre 2000
144
0
Apparemment, depuis la 10.1.5, le systeme gère le réglage du volume de démarrage. Ainsi , si on regle le volume par le tableau de bord OS9, Celui-ci est modifier la prochaine fois qu'on boot sur 10.1.5! Le gros problème c'est que la gestion est assez aléatoir il me semble. C'est très rare qu'au démarrage ma machine ne m'arrache pas les tympans. Si quelcun a une solution, mon ouïe vous en sera redevable....
 
M

Membre supprimé 2

Invité
Ah bon, mais on ne lui demandait rien au système, ça marchait très bien avant !

En tous cas, pour moi ça n'est pas aléatoire du tout, à chaque démarrage c'est la fanfarre. Encore heureux que le son ne passe pas par les sound sticks, mais ça viendra peut-être avec la 10.1.6
wink.gif