Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

OS' COURS

Discussion dans 'Classic Mac' créé par Fogi, 16 Juin 2000.

  1. Fogi

    Fogi Membre émérite

    Inscrit:
    26 Avril 2000
    Messages:
    998
    J'aime reçus:
    94
    J'ai des Pb avec OS 9.04 sur mon G3 DT Beige (Rév 1).
    Des plantages d'applis : Photoshop, IE5 (pratique quand je vous cause...)
    Je redémarre et après tout semble stable.
    J'ai viré tout ce qui n'est pas Apple, j'ai fait toutes les Màj possibles et rien à faire...
    C'est arrivé après l'install de IE5, qq'un a ty le même genre de merdouilles?
     
  2. JackSim

    JackSim Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    2 781
    J'aime reçus:
    18
    IE 5 plante très rarement chez moi. Essaie de virer les prefs.
    Essaie aussi de virer toutes les extensions Micro$oft et lance manuellement l'application "Microsoft Internet First Run".


    ------------------
    JackSim
    lede.ch
     
  3. Fogi

    Fogi Membre émérite

    Inscrit:
    26 Avril 2000
    Messages:
    998
    J'aime reçus:
    94
    Merci, je vais essayer.
    Mais il m'arrive le même truc sur mon second DD ou je n'ai installé qu'un système dédié à la PAO...???
    Florent m'a conseillé par ailleurs de désactiver l'ext. SerialShimLib, mais voilà, elle ne s'installe pas sur mon G3 beige.
    Et si je la piquais sur un G4 d'un pote avec qui je bosse?... pour voir
     
  4. Anonyme

    Anonyme Invité

Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple