OS X Mavericks me fait des misères

_Stank0

Membre junior
26 Octobre 2013
12
3
Bonjour à tous,

J'ai installé ce matin OS X Mavericks sur un Macbook Pro Rétina 13" de début 2013, impatient de voir le résultat. Les infos de la descriptions lors du téléchargement me plaisaient bien.

Mais voilà, depuis que je les installé, mon Mac n'a jamais été aussi lent. J'aimerai savoir s'il y a d'autres personnes dans ce cas, et s'il y a des solutions (autres que le backup sur OS X Lion).

Je vous remercie d'avance !
 

Bambouille

Membre émérite
25 Décembre 2011
896
113
www.facebook.com
Attend de voir demain. Il semblerait que Spotlight ré-index la totalité de tes fichiers et que ça prenne pas mal de ressources.
J'ai eu le cas sur le mien et tout est rentré dans l'ordre quelques heures plus tard.
 

_Stank0

Membre junior
26 Octobre 2013
12
3
Merci pour la réponse, je vais tacher d'être patient. Mais aujourd'hui toujours pas de changement, en fait c'est les animations qui ne suivent plus.
 

Bambouille

Membre émérite
25 Décembre 2011
896
113
www.facebook.com
De quelles animations parles tu ?
 

_Stank0

Membre junior
26 Octobre 2013
12
3
Les animations comme l'apparition des fenêtres quand j'ouvre une application qui est saccadée ou encore le passage d'un bureau à l'autre.
 

_Stank0

Membre junior
26 Octobre 2013
12
3
Du coup, ça ne s'est pas arrangé, et je n'ai pas trouvé de solution. J'ai fait une restaure de OS X Lion depuis Time Machine.

Je vais attendre la version finale de OS X Mavericks, en espérant que les boggs ne se reproduisent pas.
 

Faërie

Nouveau membre
13 Novembre 2011
3
0
48
Pied du Jura Suisse
je rencontre également passablement de soucis de lenteur depuis cette dernière installation. Malheureusement je n'ai aucune solution. Je vais prendre mon mal en patience.
 

guim93

Nouveau membre
3 Novembre 2013
1
0
27
Bonjour , je suis nouveau , je ne sais pas si je suis au bon endroit pour posé ma question.

Voila , depuis que j'ai installé maverick sur mon imac , ce dernier fait des redemarrages forcé. Etant donné que je travaille dans le graphisme, c'est fort problematique puisque je n'ai pas le temps de sauvegardé mon travail .. il me met un message en gris sur fond blanc et redemarre ensuite de lui même .. que faire ?

merci d'avance :)


ps: c'est un imac 21" intel qui tournait auparavant sur osx 10.6.X