Pas de reception de mail mais envoi possible

sousou13

Nouveau membre
19 Octobre 2013
5
0
45
Bonjour à tous,

je vous contacte car j'ai un gros souci depuis 3 semaines avec MAIL. Je ne reçois plus mes mails, mais je peux en envoyer.
Le problème m'est arrivé d'un seul coup, et je ne comprend pas pourquoi.
J'ai fait des recherche sur le net, j'ai appelé mon FAI Bouygues, et j'ai recréé plusieurs fois ma boite à lettre, mais rien n'y fait.
J'ai eu un espoir il y a deux jours quand j'ai reussi à récuperer mes mails, une seule fois, et depuis plus rien.:confused::confused::confused:
Alors je m'en remets à vos avis d'expert car je sèche vraiment.
Auriez-vous une idée de mon problème et surtout une solution ??

Je précise que je suis sous OSX Lion et ma version de mail est 6.6 ... si ça peut vous éclairer !!

Merci beaucoup pour votre aide car je suis vraiment très très embêté ...
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
bienvenue
PLEIN de sujets autour des soucis Mail

ici ca peut etre comme d'hab
réseau
( tester ethernet si wifi par exemplei)

fichier de réglage naze
tester via une autre session
et si ca marche
faudra changer le fichier session 1

détails dans les sujets
 

sousou13

Nouveau membre
19 Octobre 2013
5
0
45
Bonsoir,
je reviens vers vous pour mon problème de réception de mail.
Je me retrouve tout le temps avec un petit triangle et l'annonce suivante :

"Le serveur a renvoyé l’erreur La connexion au serveur «*pop.bbox.fr*» sur le port 995 a expiré"

J'ai changé de port, 110 entre autre et toujours le même problème

J'ai essayé sur une autre session et ça à l'air de fonctionner.

J'ai essayé avec mon adresse gmail et ça fonctionne sous ma session.

Je ne comprends rien ....

Si vous pouviez m'aider ce serait vraiment top car je ne vais pas tarder à passer mon mac par la fenêtre !!!

Merci à tous pour votre aide et bonne soirée
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
J'ai essayé sur une autre session et ça à l'air de fonctionner.
et donc comme déjà dit
ca signifie que ton fichier de reglage Mail session 1 est naze et à changer
(un fichier , la plist)

plein de sujets donnent la manip
principe global toujours le même ,changer la plist
mais variantes selon l'OS
(non indiqué)

donc chercher des sujets correspondant à ton OS