Pas de reconnaissance de la freebox avec mon ibook allemand

Pompomgirl

Membre junior
17 Avril 2005
32
4
37
Hello à tous!

J'ai un petit souci pour connecter mon ibook (acheté en allemagne puisque c'est là que j'habite) à la freebox de mes parents (le tout sans wifi). J'ai déjà configuré le modem free en routeur.

Mon problème est le suivant: le modem free n'happarait pas dans la liste de modems de l'assistant de configuration internet.

A votre avis, que dois-je faire (j'ai déjà fait une recherche mais n'ai rien trouvé qui ressemble à mon problème...): tenter de connecter mon ibook de cette façon (avec votre aide bien-sûr ;)) ou vaut-il mieux passer en wifi tout de suite (c'est-à-dire acheter la carte wifi de free pour les 3 ou 4 fois par an où je suis chez mes parents?)

Merci d'avance de votre aide!
 

Pompomgirl

Membre junior
17 Avril 2005
32
4
37
Et bien c'est une bonne question, en ethernet je pense... c'est déjà comme ça que le PC de mes parents est connecté sur la freebox.
Quelle est la marche à suivre?

Je cherche quand même sur le forum en attendant ta réponse...

Merci beaucoup d'avance
 

supermoquette

Cas clinique
Club MacG
13 Mai 2002
29 365
3 495
pas besoin de passer par la configue internet en ethernet, essaie via les prefs système-> réseau et mets-toi en dhcp pour voir.
 

ntx

Vénérable sage
Club MacG
15 Octobre 2004
12 053
370
92
Bonjour,
tu vas dans "Préférences système/Réseau" et tu te crées une nouvelle configuration sur l'ethernet intégré avec les paramètres de Free.
 

Pompomgirl

Membre junior
17 Avril 2005
32
4
37
ntx a dit:
Bonjour,
tu vas dans "Préférences système/Réseau" et tu te crées une nouvelle configuration sur l'ethernet intégré avec les paramètres de Free.
Bonjour!

Les paramètres de free c'est-à-dire l'adresse IP ?
Désolée, je suis loin d'être une pro :rose:
Chez moi j'ai une connexion wifi et tout s'est connecté tout seul! Alors là je rame...

Je viens de tenter et quand je vais dans les preferences systemes pour activer l'ethernet, je n'ai pas la possibilité de mettre mes propres parametres... je ne dois pas etre au bon endroit...
 

supermoquette

Cas clinique
Club MacG
13 Mai 2002
29 365
3 495
dans le panneau IP de la configuration ethernet il te suffit de mettre l'adresse du routeur non ?
 

Pompomgirl

Membre junior
17 Avril 2005
32
4
37
supermoquette a dit:
dans le panneau IP de la configuration ethernet il te suffit de mettre l'adresse du routeur non ?
C'est cela même! Je n'étais effectivement pas du tout au bon endroit! :siffle:

Je recommence et je vous tiens au courant!
 

Pompomgirl

Membre junior
17 Avril 2005
32
4
37
Bon alors commencons par un gros mea culpa. La connexion se fait toute seule comme une grande, pour peu qu'on soit connecté à la bonne prise :siffle:

Et oui, en grande pro de la technologie que je suis, je m'étais connectée à une prise de téléphone en pensant qu'avec le mode routeur configuré correctement c'était bon (et on ne rigole pas s'il vous plaît!)

Bref donc connectée à la source tout fonctionne, et j'attends maintenant la carte wifi pour la freebox, parce que ca me fatigue un peu de débrancher-rebrancher les ordis à chaque fois que je veux me connecter.

Voilà, merci à tous de votre aide :up:

Et bonne année!
 
  • J’aime
Réactions: fedo