• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

passage a mac os 9.1

-anonyme-

Légende
26 Février 2001
66 286
2 667
depuis mon passage a macos9,1 les pages affichŽes dans l'explorer il leur manque des lettre remplace par des ?

 

MarcMame

Vétéran
Club MacG
25 Janvier 2001
7 011
266
Ne conserve que les 15 éléments version FU1-1.6 du dossier "encodages texte".
Y'a pas d'quoi.
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
thanks

ca marche,
as tu un conseil pour eviter les deconexions intempestives depuis ma mis ajour vers 9,1
merci
 

MarcMame

Vétéran
Club MacG
25 Janvier 2001
7 011
266
Peux tu être plus précis ?
Mac ?
Modem ? (interne/externe)
Problème ?

Tu as sans doute un mauvais script pour ton modem.
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
Les déconnexions ne viennent sans doute pas de la MAJ mais plus probablement de Wanadoo lui-même et/ou de la partie terminale du réseau téléphonique (ton installation personnelle et sa jonction avec le central).
Si cela se reproduit trop souvent, tu peux contacter FT qui enverras un technicien contrôler ton installation tél. C'est gratuit. Mais ça ne changera que si Wanadoo n'est pas en cause...
 

archeos

Membre d’élite
Club MacG
16 Janvier 2001
1 840
1
Alpes de Haute Provence
Posté à l'origine par MarcMame:
Ne conserve que les 15 éléments version FU1-1.6 du dossier "encodages texte".

au fait les anciens du forum n'avaient pas dit qu'ils laisseraient ce genre de problème à Touba.fall ? Et comment qu'on augmente nos posts nous ? en repérant ceux de Gwenhiver et en disant oui oui juste après ? (histoire d'être sur de pas se tromper)

 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Touba, il arrive toujours après la bataille…


Et puis tu sais, archeos, parfois, je me gourre quand même…


------------------
Gwenhiver — Truly addicted to MacG
 

-anonyme-

Légende
26 Février 2001
66 286
2 667
g pac compris comment faire parce que moi aussi g ce problme et j'arrive pas a lire
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Deux causes possibles à ton problème :


  1. <LI>Comme le dirait notre ami Touba s'il était là, tu vas dans le dossier Encodages Texte du Dossier Système, et tu ne gardes que les 15 versions françaises.

    <LI>Si tu n'as déjà que 15 versions françaises, tu vas alors dans les préférences de ton navigateur, et tu mets Western (ISO Latin 1) comme encodages (dans Internet Explorer, c'est dans le menu Affichage/Jeu de caractères).

------------------
Gwenhiver — Truly addicted to MacG