Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

passage a mac os 9.1

Discussion dans 'Classic Mac' créé par -anonyme-, 12 Mai 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    depuis mon passage a macos9,1 les pages affichŽes dans l'explorer il leur manque des lettre remplace par des ?

     
  2. MarcMame

    MarcMame Vétéran
    Club MacG

    Inscrit:
    25 Janvier 2001
    Messages:
    7 011
    J'aime reçus:
    266
    Ne conserve que les 15 éléments version FU1-1.6 du dossier "encodages texte".
    Y'a pas d'quoi.
     
  3. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    thanks

    ca marche,
    as tu un conseil pour eviter les deconexions intempestives depuis ma mis ajour vers 9,1
    merci
     
  4. MarcMame

    MarcMame Vétéran
    Club MacG

    Inscrit:
    25 Janvier 2001
    Messages:
    7 011
    J'aime reçus:
    266
    Peux tu être plus précis ?
    Mac ?
    Modem ? (interne/externe)
    Problème ?

    Tu as sans doute un mauvais script pour ton modem.
     
  5. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    un imac g350 avec modem interne apple
    par contre j'ai wanadoo
    merci
     
  6. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Les déconnexions ne viennent sans doute pas de la MAJ mais plus probablement de Wanadoo lui-même et/ou de la partie terminale du réseau téléphonique (ton installation personnelle et sa jonction avec le central).
    Si cela se reproduit trop souvent, tu peux contacter FT qui enverras un technicien contrôler ton installation tél. C'est gratuit. Mais ça ne changera que si Wanadoo n'est pas en cause...
     
  7. archeos

    archeos Membre d’élite
    Club MacG

    Inscrit:
    16 Janvier 2001
    Messages:
    1 840
    J'aime reçus:
    1
     
  8. Gwenhiver

    Gwenhiver Membre d’élite
    Club MacG

    Inscrit:
    8 Décembre 2000
    Messages:
    3 351
    J'aime reçus:
    2
    Touba, il arrive toujours après la bataille… [​IMG] [​IMG]

    Et puis tu sais, archeos, parfois, je me gourre quand même… [​IMG]

    ------------------
    Gwenhiver — Truly addicted to MacG
     
  9. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    g pac compris comment faire parce que moi aussi g ce problme et j'arrive pas a lire
     
  10. Gwenhiver

    Gwenhiver Membre d’élite
    Club MacG

    Inscrit:
    8 Décembre 2000
    Messages:
    3 351
    J'aime reçus:
    2
    Deux causes possibles à ton problème :


    1. <LI>Comme le dirait notre ami Touba s'il était là, tu vas dans le dossier Encodages Texte du Dossier Système, et tu ne gardes que les 15 versions françaises.

      <LI>Si tu n'as déjà que 15 versions françaises, tu vas alors dans les préférences de ton navigateur, et tu mets Western (ISO Latin 1) comme encodages (dans Internet Explorer, c'est dans le menu Affichage/Jeu de caractères).

    ------------------
    Gwenhiver — Truly addicted to MacG
     
Chargement...