Pause d'env. 15 sec après le démarage

Nicmae

Membre confirmé
22 Septembre 2000
71
0
Bonjour

Je rencontre un phénomène étrange, peut-être connu de votre part.

Après chaque démarage de mon ordi, le bureu s'affiche normalement et, pendant 10-15 secondes je ne peux rien faire sur mon ordi. Les séparateurs de l'horloge ne clignotent pas, impossible d'ouvrir un dossier bref rien à faire pendant ce laps de temps. Ensuite tout fonctionne parfaitement, aucun plantage à déclarer.

Mais quand même... il doit y'avoir qqch à faire non?

Merci d'avance pour votre aide

Nicmae
 

golf

Membre vénérable
Club MacG
8 Mai 2001
14 169
880
67
Chez Belzébuth
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par JackSim:
As-tu activé le partage de fichiers ?
<HR></BLOCKQUOTE>
Bonjour,
J'ai le même phénomène sur mon G3 sous Os_9.1, et comme le souligne JackSim, c'est certainement l'activation de "partage" qui se met en oeuvre...
Toutefois, si tu n'as pas le partage, il se peut que ce soit une extension qui prenne du temps à ce mettre en service...
Rien de bien inquiétant, tant que le boot va à son terme sans pb !...
Cordialement

------------------
Le Mac est un plaisir...
A partager...
......................
[G4-Os_X - 640 Mo / 2 x 40 Go] [G3-9.1 - 256 Mo / 2 x 4 Go] [Performa5200-9.0.4] [Performa6400-LinuxSuSe7.0... en panne]
[PCbiP///-NT_Linux - 512 Mo - 2 x 40 Go] [Réseau ethernet - routeur]
 
M

Membre supprimé 2

Invité
Non c'est pas l'activation du partage de fichier, il se fait une fois le mac complètement lancé et ne bloque rien d'autre, c'est le fait d'avoir voulu monter un volume au démarrage et que celui-ci n'est plus visible sur le réseau alors il le recherche et ne trouve rien,... D'ou les 15 secondes...
 

Nicmae

Membre confirmé
22 Septembre 2000
71
0
Waouh!

Merci Gwenhiver c'était exactement ça! Il y avait des Alias de disques dont le nom a changé ou que je ne branche simplement plus. Après les avoir viré, redémarage parfait.

Moi content
smile.gif


Merci bcp

Nicmae