Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Pave numerique inactif sous os X

Discussion dans 'macOS' créé par -anonyme-, 5 Décembre 2001.

Modérateurs: Aliboron, bompi, daffyb
  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Salut a tous,
    j'ai un probleme : sous os X, mon pavé numérique marche pu alors c lourd pour taper des chiffres
    alors que sur os 9, il marche très bien
    ne me demandez pas si j'ai appuyé sur verr num, j'ai essaye plusieurs fois
    un idée ? (je suis sur 10.1)
     
  2. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    alors personne n'a une idee ??
     
  3. Balooo

    Balooo Membre confirmé

    Inscrit:
    13 Novembre 2001
    Messages:
    190
    J'aime reçus:
    1
    Ouvre preference systeme et va dans acces universel et clic sur l'onglet souris et si l'option touche de souris est activer désactive le et je crois aussi que sous l'onglet clavier l'option auto-maintient ne doit pas etre activer.
     
  4. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Ca marche merci bcp
     
  5. mac-domino

    mac-domino Nouveau membre

    Inscrit:
    27 Août 2009
    Messages:
    1
    J'aime reçus:
    0



    Merci beaucoup pour le déverrouillage du pavé numérique
     
  6. reno.th

    reno.th Nouveau membre

    Inscrit:
    24 Août 2008
    Messages:
    13
    J'aime reçus:
    0
    merci beaucoup... çà faisait un bon mois que je cherche !!!! :up:
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...