Pb ADI sur OSX via classic

pvinette

Nouveau membre
26 Octobre 2005
8
0
Bonjour,
je rencontre actuellement un problème de demarrage de l'application ADI qui fonctionnait très bien sur OS9.
Maintenant que je suis sur OS 10.3.9 rien ne va plus. Impossible de lancer cette application avec classic, il y a une fenêtre qui s'affiche en anglais "logiciel trop vieux". Existe-t'il un patch pour y remédier.

Merci d'avance

Pascal