• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Pb de connection sous PROTEUS

Coralie

Membre junior
16 Octobre 2002
98
0
Visiter le site
Voilà, j'avais déjà eu ce pb une fois mais il s'était résolu tout seul... En fait, je vais pour lancer proteus, comme tjs, et là, il tente bien de se connecter mais reste bloqué sur "logging in"...
Et ce sur tous mes comptes ( je n'ai que des comptes MSN )

Pourtant si je lance le vrai MSN, lui se connecte sans pb.
J'ai vérifié mes adresses et mots de passe, tout est bon.

Je viens juste de déménager, et donc de mettre airport dans mon nouveau chez moi ( j'ai ADSL 512 + Airport )... Comment résoudre ce problème ?


Merci !
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 519
4 207
Plus là
Essaie de n'activer qu'un compte dans Proteus pour voir déjà s'il se connecte. Il se peut peut-être que tu ne puisses utiliser qu'un compte MSN à la fois...

Sinon, si tu n'utilises que MSN comme protocole, pourquoi n'utilises-tu pas MSN Messenger plutôt que Proteus? Ce dernier est surtout utile si on a plusieurs comptes différents, Yahoo, AIM, MSN, ICQ, etc.
 

nekura

Membre confirmé
4 Juillet 2001
408
1
Lyon, France
www.nekura.org
WebOliver a dit:
Essaie de n'activer qu'un compte dans Proteus pour voir déjà s'il se connecte. Il se peut peut-être que tu ne puisses utiliser qu'un compte MSN à la fois...
Non, je l'ai déjà fait marcher avec 2 comptes MSN en simultané.

Coralie, pourrais-tu nous indiquer quelle est la version de Proteus que tu utilises ?
(Menu Proteus -> About Proteus ; le numéro de version est indiqué en bas au milieu de la fenêtre)

Normalement, la dernière version en date est la 3.0.5.