PB de son sous Maverick (MBP 13')

MisterDrako

Membre confirmé
27 Mars 2011
216
4
58
Isére
cineman38.centerblog.net
Bonsoir,
voilà le soucis...

depuis mon passage sous maverick j'ai rencontré à 2 reprises le problème suivant
sur mon MBook Pro 13' (mi-2010):

- "grisage" de l'icône du son (barre des menus) et du coup impossible de régler le son....
- l'icone re-apparait normalement après re-démarrage ...

à noter que le son fonctionne malgré tout, lors du "blocage" ... :rose:

bizarre... quelqu'un à t'il déjà eu ce soucis ou une idée.... ? :confused:

Merci à tous(tes)...

amitiés. Patrick. :zen::zen:
 

zuribon

Nouveau membre
15 Février 2014
1
0
Bonjour,

J'ai eu le même souci après avoir réinstallé Mavericks sur mon disque dur (clean install).

A savoir :

> Les raccourcis (son plus/ moins fort - F11 et F12) ne me permettaient plus de changer le son -> le panneau avec les barrettes du volume s'affichait mais avec un signe interdit/impossible.
> L'icone réglage du son du bureau apparaissait en gris.
> Malgré tout, j'avais du son mais impossible de changer le volume.

J'ai trouvé une solution sur un forum apple USA.

Solution :
> Démarrer son Mac en "safe mode" autrement dit en maintenant "shift" au démarrage. Celui effectue alors des vérifications au lancement.

> Après, ouvrez votre session normalement.

> Essayer de changer le volume (F11/F12). Miracle ça a bougé (dans mon cas) !

> Redémarrer votre Mac normalement c-à-d sans maintenir une touche.


En espérant que ça marche pour vous,

++ ;)