Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

pb envoi mail via MAIL

Discussion dans 'FAI et réseau Mac' créé par carmi67, 26 Décembre 2008.

Modérateurs: Nephou
  1. carmi67

    carmi67 Nouveau membre

    Inscrit:
    8 Décembre 2008
    Messages:
    23
    J'aime reçus:
    0
    bonjour ,
    je n' arrive plus a envoyer de mail via MAIL . mon fournisseur d' acces est neuf , j' ai autorise' l' envoi de mail avec une autre adresse que mon adresse mail que neuf mais quand j' envoye un mail via MAIL , on m' indique que l' envoi est impossible avec le serveur smtp.mac.com . que faire ? merci d' avance pour votre aide .
     
  2. beaunois

    beaunois Membre confirmé

    Inscrit:
    11 Janvier 2005
    Messages:
    398
    J'aime reçus:
    13
    Je suis sur Orange et il m'était impossible d'envoyer des mails.

    J'ai trouvé une solution qui consiste à remplacer dans la configuration du compte,
    la ligne smtp.orange.fr par cette valeur:

    193.252.22.74

    Depuis tout fonctionne à merveille.
     
  3. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    il semble y avoir des grosses series de soucis avec leneuf depuis le rapprochement leneuf-sfr

    provisoirement utiliser un email avec un smtp independant
    ( comme gmail qui a son propre smtp et sur des ports specifiques)


    quant à ca
    c'est 100% propre à orange et ne concerne qu'orange
    ( 193.252.22.74 est un des relay du smtp orange)
    inutile ici
     
  4. boninmi

    boninmi Membre d’élite
    Club MacG

    Inscrit:
    4 Avril 2008
    Messages:
    3 954
    J'aime reçus:
    1 395
    Si tu viens de procéder à la mise à jour 10.5.6, ce peut être la source du problème. Il faut alors relancer Mise à Jour de Logiciels et faire la mise à jour de Mail proposée datant du 22/12.
     
  5. jmforummac

    jmforummac Nouveau membre

    Inscrit:
    19 Décembre 2008
    Messages:
    1
    J'aime reçus:
    0
    Je vois que je ne suis pas seul à avoir ce type de problème : je suis aussi chez neuf
     
  6. carmi67

    carmi67 Nouveau membre

    Inscrit:
    8 Décembre 2008
    Messages:
    23
    J'aime reçus:
    0
    j' ai regarde' les mises a jour et mon mac n' en detecte pas . je dois preciser que j' utilise leopard . j' ai interroge' neuf a ce sujet et le service assistance dit que ce n' est pas de leur fait et ils me conseillent de contacter l' assistance d' apple alors ne serait il pas possible de declarer un bogue a apple afin qu' ils se penchent sur le probleme . d' autre part , j' ai essaye' de changer de port sans effet .
     
  7. boninmi

    boninmi Membre d’élite
    Club MacG

    Inscrit:
    4 Avril 2008
    Messages:
    3 954
    J'aime reçus:
    1 395
    Ce qui me paraît bizarre c'est que tu utilises smtp.mac.com comme serveur d'envoi pour ton compte chez neuf. Ce compte devrait plutôt être configuré (Mail -> Préférences -> Comptes) avec le serveur d'envoi de neuf, du genre smtp.neuf.com . Si ça ne marche pas tu peux utiliser un compte gmail (entre autres) avec le serveur d'envoi smtp.gmail.com.
     
  8. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    le smtp .mac est listé par défaut qu'on ait un compte .mac ou pas
    ( même chez toi regarde dans ton Mail)

    bien entendu il est inuperant sauf si on a un compte .mac
     
  9. boninmi

    boninmi Membre d’élite
    Club MacG

    Inscrit:
    4 Avril 2008
    Messages:
    3 954
    J'aime reçus:
    1 395
    Non, apparemment pas chez moi sous 10.4.11 et Mail 2.1.3 . Il n'y a que les smtp que j'ai moi même indiqués.
     
  10. carmi67

    carmi67 Nouveau membre

    Inscrit:
    8 Décembre 2008
    Messages:
    23
    J'aime reçus:
    0
    j' ai bien lu vos reponses mais quand je modifie mon serveur que ce soit smtp.neuf.com ou smtp.gmail.com , on m' indique que ces serveurs sont deconnectes . que faire ? merci pour votre aide car je sais que cela ne doit pas etre de tout repos : etant debutant . alors encore merci .
     
  11. boninmi

    boninmi Membre d’élite
    Club MacG

    Inscrit:
    4 Avril 2008
    Messages:
    3 954
    J'aime reçus:
    1 395
    Ni smtp.neuf.com, ni smtp.leneuf.com ne semblent être des serveurs valides. Vérifie le nom du serveur d'envoi dans les documents fournis par ton prestataire de service ou auprès de la hotline. Pour gmail, il faut évidemment que tu aies une adresse gmail valide et que tu aies bien suivi la marche à suivre indiquée sur le site Web (activation nécessaire pour l'utilisation des serveurs).
    Pour la mise à jour de Mail, elle est accessible sur ce site, mais n'est en principe pas utile si Mise à Jour de Logiciels ne la propose pas. Sur ce point, il serait peut-être utile de contacter le service téléphonique Apple.
    Regarde aussi tes messages privés.
     
  12. Anonyme

    Anonyme Invité

    j'ai le même problème je reçois les mail mais impossible dans envoyer je devient mure :mad::mouais::mouais:
     
  13. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    tu ne donnes aucune info
    OS; ethernet ou Wifi , quel FAI , quel type d'adresse ( chez qui) , en pop ou imap

    donc aide impossible
     
  14. Anonyme

    Anonyme Invité

    excuse moi s'est un pop cablecom en suisse. ethernet
     
  15. Anonyme

    Anonyme Invité

    je vient d'installer une borne wifi belkin connectée a mon modem, pour le pc de ma fille et moi je suit connecter

    la la borne routeur en filaire j'ai pas voulus utiliser le airport le problème vient de la '''?????
     
  16. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    et?

    comme dejà dit dans divers fils
    les reglages dependent des imperatifs requis soit par le service email
    soit par le FAI ( si c'est ce smtp)

    et ils les indiquent dans leurs manuels
    ( ports , réglages avances SSL ou pas , authentification ou pas , mode d'écriture des entrées etc)

    edit
    et le souci est sur celui en wifi ou en ethernet?
     
  17. Anonyme

    Anonyme Invité

    en wifi et en ethernet sa marche pas
     
  18. Anonyme

    Anonyme Invité

    problème régler :p
     
  19. ikeke

    ikeke Membre émérite

    Inscrit:
    13 Décembre 2008
    Messages:
    654
    J'aime reçus:
    33
    D'où venait ton souci au final ? ca pourra peut être aider un membre rencontrant un problème identique ;)
     
  20. Anonyme

    Anonyme Invité

    authentification SMTP ;)j'ai trouver une aide sur le site de mon fournisseur

    et j'ai suivi les instruction pour un bon réglage et miracle sa marche

    j'avais de mauvais réglage smtp
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple