PB: Firefox 3-6-3 et colorzilla v2-0-2

stakanof

Membre confirmé
1 Septembre 2007
41
0
Bonjour,

Colorzilla est une extension de Firefox, qui permet de déterminer le code couleur de n'importe quel point du naviguateur.

J'ai un problème de compatibilité avec Firefox 3-6-3 et colorzilla v2-0-2
c'est comme ci colorzilla n'était pas installé.

Avez vous le même problème ?

Je suis sous OS 10-5-8 en ppc


Et moi, j'ai un problème de compatibilité entre Firefox et le forum "Applications" ! Qu'est-ce que tu ne comprends pas dans "à lire avant de poster" ? :rolleyes:

On déménage !