Pb MSN sur iMac...

EtienneMacBook

Membre actif
14 Novembre 2006
393
15
33
Paris
Bonjour...

J'en ai marre de poser des questions bètes et simples mais je trouve pas la solution... je dois etre bete et simple.
Mon MSN quitte inopinément dès que je me connecte.
Voici ce que je sais et ce que j'ai fais:

Je n'utilise pas safari 3
j'ai réparé les autoriations
j'ai éteins et rallumé
j'ai supprimé msn avec app-delete puis ré-installé
j'ai vérifié les paramètres msn (pas de proxy, rien...)
je me suis faché
je comprends pas
mon mac book juste à coté marche très bien avec msn (pas en meme temps non plus, hein...) meme connection, tout !
j'utilise air port express mais ca doit pas jouer bcp...

je suis dépité... alors, oui, me direz vous, adium est très bien... mais il doi y avoir une solution non ?

merci de votre aide...

Etienne.
 

boddy

Membre expert
Club MacG
17 Mars 2005
3 727
350
Face à la Méditerranée
Essaie de virer MSN Messenger.plist dans le dossier préférences de ta bibliothèque.


Et aussi, essaie de faire attention où tu poste, on te l'a mis en rouge, pourtant !

internet.jpg
 

boddy

Membre expert
Club MacG
17 Mars 2005
3 727
350
Face à la Méditerranée
heu... non, moi j'ai rien dis.. mais au fait le truc que tu 'as dis marche très bien ! nickel !
merci !


:D:D Yep, toi t'as rien dit.
C'est le modérateur (ou la modératrice ?) où tu as mis ton premier message qui a dit quelque chose. C'est lui qui a écrit en vert pour signaler que ce fil n'avait rien à faire chez lui et qu'il le transférait sur un autre forum.