Pb suite à mise à jour vers 10.4.3

ThreeWishes

Membre confirmé
9 Août 2005
14
1
44
Bonjour,
1) Je ne suis pas du tout spécialiste en réseau, ni même en informatique en général, je fais juste qques trucs de base, comme les mises à jour ou le "ménage";
2) Je viens de mettre à jour vers 10.4.3 3 des 4 postes du bureau où je travaille, et qui sont en réseau (Ethernet, je crois).
Voilà mon pb: lorsque comme avant j'ai voulu accéder aux deux autres disques depuis le troisième, une fenêtre apparait me disant:
"Client AFP a été mis à jour. Souhaitez-vous autoriser la nouvelle version à accéder aux mêmes éléments du trousseau (mots de passe par exemple) que l'ancienne version ?"
MODIFIER NE PAS MODIFIER

Que dois-je cocher pour qu'il n'arrive rien de "grave" à l'installation ?

NOTA: J'aimerais en effet qu'il n'arrive rien de préjudiciable à notre outil de travail, car en plus, je ne suis pas le patron...!!! Les bécanes sont des G5 mono 1,8GHz avec 1,256 Mo de RAM, et des disques assez peu remplis...(environ 10%)

Merci de me répondre, je ne sais pas à qui m'adresser pour ça, la personne qui nous les a vendus est assez "bornée", et assez peu facile d'accès, MERCI ENCORE !
 

pmeignie

Membre actif
13 Septembre 2004
277
6
64
Salut ,
Manifestement afp est un protocole de partage de fichiers sur un serveur (voir ici:)
http://www.xrings.net/xrings/forum.php3?id_article=203&id_forum=4143

Je crois que cette demande du trousseau est simplement la pour autoriser les proprietaires des nouvelles versions à avoir les mêmes droits qu'avec les anciennes.

mais je n'ai pas de super conaissances en reseau :(

Philippe ;)
 

-greg-

Membre actif
25 Avril 2005
622
40
pas souvent là
www.mqcd.fr
pmeignie a dit:
Je crois que cette demande du trousseau est simplement la pour autoriser les proprietaires des nouvelles versions à avoir les mêmes droits qu'avec les anciennes.


ThreeWishes a dit:
Souhaitez-vous autoriser la nouvelle version à accéder aux mêmes éléments du trousseau (mots de passe par exemple) que l'ancienne version ?"
MODIFIER NE PAS MODIFIER

Que dois-je cocher pour qu'il n'arrive rien de "grave" à l'installation ?

salut

il te demande simplement si tu veux que la nouvelle version reprenne le ou les mot de passe

donc il faut cliquer sur MODIFIER