pble hdd

gege91

Membre confirmé
4 Juillet 2007
293
3
hello tout le monde,

depuis le mois de juillet j'ai changer mon hdd pour mettre dans mon mbp un 750 Go Seagate Momentus 7200.5 SATA 2,5" 7200t 16 Mo interne ST9750420AS.

tout allait bien mais depuis la semaine dernière j'ai eu 2 plantage disque, au démarrage le boot ne se faisait pas, la roue tournait, tournait.....tournait et le mac ne s'ouvrait pas.

j'ai du reinstaller snow 2 fois, heureusement que je fais des sauvegardes avec time machine, mais la j'ai un doute sur la santé du hdd.

a chaque fois, je fais réparation du dd avec le cd d'install de snow mais non cela ne marche pas.....

vous pensez que c'est du au hdd e lui même ?

vos réponses seront les bienvenues ! bonne fin de weekend :) demain le taf pfff :eek:
 

gege91

Membre confirmé
4 Juillet 2007
293
3
y a personne pour me donner m'éclairer ?:rolleyes:
 

gege91

Membre confirmé
4 Juillet 2007
293
3
Tu veux dire que chaque fois que tu fais "Vérifier le disque" et que tu répares, il y a une erreur?

salut

non pas a chaque fois

- j'ai changé mon dd en juillet pour le 750GO
- il y a 15 jours au démarrage la roue tourne et ne s'arrête pas
- je boute sur le cd d'install de snow et je fais réparation disque et des permissions, pas d'érreur disque mais il répare les permissions
- plus tard rebelote il freeze au démarrage, je recommence l'opération mais la il trouve des erreurs pour le disque et me dit impossible de réparer.
- je reinstalle snow, merci time machine .....
- et puis ce week end rebelote la meme chose....
- la cela semble marché....

- d'ou ma question, si quelqu'un a déjà eu ce genre de problème, et si cela venait pas du hdd ...?
voila :siffle:
 

Dos Jones

Va modo va molo...
Club MacG
17 Juin 2004
19 591
2 041
67
A pas de loups...
salut

non pas a chaque fois

- j'ai changé mon dd en juillet pour le 750GO
- il y a 15 jours au démarrage la roue tourne et ne s'arrête pas
- je boute sur le cd d'install de snow et je fais réparation disque et des permissions, pas d'érreur disque mais il répare les permissions
- plus tard rebelote il freeze au démarrage, je recommence l'opération mais la il trouve des erreurs pour le disque et me dit impossible de réparer.
- je reinstalle snow, merci time machine .....
- et puis ce week end rebelote la meme chose....
- la cela semble marché....

- d'ou ma question, si quelqu'un a déjà eu ce genre de problème, et si cela venait pas du hdd ...?
voila :siffle:
Tu es peut-être tombé sur une mauvaise série… :hein:
 

gege91

Membre confirmé
4 Juillet 2007
293
3
Dernière édition par un modérateur: