• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Pbm Outlook et Internet Explorer

LOLOS

Membre confirmé
3 Décembre 2000
136
0
Voici mes 2 problme :
1.Avec internet explorer j'ai de nombreux pbms de polices dans les pages web ( des ? ˆ la place des Ž etc...).j'ai lu que ce problme avait ŽtŽ rŽpertoriŽ et solutionnŽ dans les news de macgeneration mais je ne sais plus quand.
2.Avec outlook express dŽs que j'Žssais d'envoyer un mail l'appli plante (sans crasher le systme).J'ai eu beau tŽlŽcharger la dernire version sur le site de microsoft ou en passant par la mise ˆ jour des logiciels.Toujours le mme pbm :je peux reevoir le courrier mais pas en envoyer.
Internet Explorer 5.01
Outlook express 5.02
iMac 233 96Mo 9.1
 

SergeD

Membre émérite
16 Février 2001
900
27
Bonjour,
effectivement ce problème a été traité une centaine de fois.
Dans le dossier encodages textes du dosssier système tu dois trouver 15 éléments en version FU1_1.6 et rien d'autres.
Salutations.
 

LOLOS

Membre confirmé
3 Décembre 2000
136
0
Effectivement il y en avait 30 au total.
Une fois le ménage fait : non seulement plus de problême avec IE mais aussi avec outlook (ce n'est peut être qu'une coïncidence).
merci
 

JackSim

Membre d’élite
Club MacG
31 Janvier 2000
2 781
18
39
Valais, Suisse
Ce n'est absolument pas une coïncidence, de très nombreux utilisateurs ont été confrontés au même problème que toi. Apple a fait une belle gaffe sur ce coup-là...


------------------
JackSim