Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Petit problème...

Discussion dans 'Classic Mac' créé par FrankAwd, 13 Juin 2003.

  1. FrankAwd

    FrankAwd Membre confirmé

    Inscrit:
    21 Janvier 2002
    Messages:
    103
    J'aime reçus:
    0
    J'ai juste un petit problème. Depuis que j'ai utilisé "chooser" pour aller sur mon iDisk, mon G4 ce connecte automatiquement sur internet à chaque démarrage. Qu'est-ce que je dois faire pour qu'il arrête de faire ça??

    [​IMG]
     
  2. JediMac

    JediMac Vétéran
    Club MacG

    Inscrit:
    26 Octobre 2000
    Messages:
    6 345
    J'aime reçus:
    200
    Ca fait bien longtemps que je n'ai plus tripoter 9, mais d'après mes souvenirs, tu peux regarder dans les options de Remote Access, il doit y avoir un truc du type "se connecter automatiquement en cas de besoin". Dans ton cas il ne faut pas.
    Jette aussi un oeil dans les préf de chooser.
     
  3. Dark Templar

    Dark Templar Ex-vénérable sage
    Club MacG

    Inscrit:
    24 Avril 2002
    Messages:
    16 893
    J'aime reçus:
    1 044
    Très exactement :
    Remote accés
    Bouton Options en bas
    Onglet protocole
    première case [​IMG]
     
Chargement...