Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Photos violettes/roses (problème appareil photo iphone)

Discussion dans 'iPhone' créé par imikephone, 20 Décembre 2008.

Modérateurs: Jura39
  1. imikephone

    imikephone Nouveau membre

    Inscrit:
    20 Décembre 2008
    Messages:
    2
    J'aime reçus:
    0
    Bonjour, enfin bonsoir vu l'heure.

    Je désespère un peu de trouver une réponse à mon problème, mais on ne sait jamais.
    Tout d'abord je tiens à préciser que j'ai fait le tour de plusieurs forum et de mon ami google, mais je n'ai trouvé qu'une seule personne dans mon cas, mais sans la solution.

    J'arrive donc à mon problème :
    Quand j'utilise l'appareil photo de mon iPhone (version 1, dernier firmware...2.2 si je ne me trompe pas). Mes photos sont toutes moches, comme avec un filtre violet/rose par dessus. Ca ressemble à un négatif de la photo mais en plus moche.
    Voici un petit exemple :
    [​IMG][​IMG][​IMG]

    Est-ce que vous connaissez le problème, ou en avez déjà entendu parler? J'ai bien évidement pensé à faire une restauration, mais je voudrais savoir si il y a une autre alternative.

    Merci d'avance pour votre aide.
     
  2. imikephone

    imikephone Nouveau membre

    Inscrit:
    20 Décembre 2008
    Messages:
    2
    J'aime reçus:
    0
    Je vais mettre de l'eau à mon propre moulin.
    J'ai fait la restauration (comme j'hésitais à faire) et le résultat est sans appel...l'appareil photo doit être mort. Mais j'ai du mal à comprendre le pourquoi du comment. Car le phénomène est apparu sans chute ou mauvaise manip de ma part.

    Stay tuned comme on dit.
     
  3. puffade

    puffade Membre d’élite
    Club MacG

    Inscrit:
    8 Février 2005
    Messages:
    1 442
    J'aime reçus:
    30
    SAV...joyeux noël
     
Modérateurs: Jura39
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple