Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

plantage en serie sur les new G4

Discussion dans 'Classic Mac' créé par -anonyme-, 8 Octobre 2000.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Je viens d'acheter un 450 G4 bipro, au premier plantage, impossible de
    redémarrer… Signal des erreurs aléatoires au redémarrage, impossible de redémarrer autrement qu'avec le cd de restauration. L'erreur la plus courante est : erreur de bus autrement erreur 10… J'ai le même problème sur un 400 G4 tout neuf lui aussi, et mon G3 vient de
    me faire la même plante à l'instant… Je suis maudit!!!!
    Si kelkun a une soluce… bienvenue [​IMG]
    Merci
     
  2. JackSim

    JackSim Membre d’élite
    Club MacG

    Inscrit:
    31 Janvier 2000
    Messages:
    2 781
    J'aime reçus:
    18
    Essaie de désactiver l'extension "SerialShimLib".


    ------------------
    JackSim
     
  3. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    alors je v essayer en virant serialmachin, mais le souci c'est que la plante qui a l'air d'etre la meme sur mon G3 ne va pas etre reglee, celui-ci est en system 8.5 et n'a pa serialshimlib. G toujours ces plantages avec ces messages aléatoires au redémarrage : trap non implemantee ou erreur type 10 ou erreur de bus, etc....
     
Chargement...