Plantage Imac après veille

strely

Membre actif
5 Janvier 2006
102
4
Bonjour,

Après une mise en veille, impossible de relancer l'Imac, il faut alors éteindre avec le bouton derrière, mais si on rallume : écran blanc et rien d'autre, il faut alors éteindre à nouveau, débrancher l'alimentation pendant quelques minutes et relancer la machine...

Pourtant mon Imac (12/2006) sort du SAV apple, et ils n'ont rien trouvé.. serait ce un problème carte mère...

Mon Imac était au SAV Apple car il se bloquait en cours d'utilisation et lors du redémarrage j'avais : écran blanc comme maintenant..., et il ont tout testé et réinstallé le sytème..

Qui peut me donner de bonnes nouvelles ?

Merci
 

philaga

Membre confirmé
17 Août 2005
10
0
55
Je rencontre le même problème depuis la 10.5.6 et de manière systématique depuis quelques jours : quasiment impossible de reveiller mon imac intel 20p 2.4 Gz 4Go après un" suspension d'activité.

d'autres personnes dans le même petrin ?
 

philaga

Membre confirmé
17 Août 2005
10
0
55
Visiblement cela refonctionne correctement, le reset des VRAM et RPAM a du bon merci ;-)
pour les autorisations j'ai l'habitude apres chaque mise à jour et de preference la Combo (depuis la 10.2 je pense)
byebye et bonne année

philippe
 

luclorent

Membre actif
25 Décembre 2008
116
3
52
Belgique - Profondeville
Hello à tous.

Mon petit souci à moi est le suivant : Apres la mise en veille, Airport me demande mon mot de passe pour réactiver ma connection réseau..... pas cool vu le mot de passe à rallonge !!

Une solution pour éviter qu'il ne suspende la connection réseau pendant la mise en veille ??

Vos conseils sont les bienvenus.

Merci at bonne aprèm.

Luc
 

strely

Membre actif
5 Janvier 2006
102
4
Ia Ora Na

A ce jour j'ai tout tenté (avec ma connaissance) : toutes les actions logicielles (PRAM, ONYX complet, réinstallation MAC OS en ne plaçant que le combo 10.5.5 et non la 10.5.6 etc..) j'ai aussi changé les périphériques : concentrateur USB, souris, etc.. et ça plante toujours lorsque je met la veille et je ne peux ressortir de la "veille" (la case arrêt du disque dur étant décochée) .
Par contre il semblerait qu'en ne mettant pas l'économie d'énergie et la veiulle il fonctionne...

Merci de vos suggestions (Tahiti c'est loin....)

Mauruuru

Strely
 

strely

Membre actif
5 Janvier 2006
102
4
Mauvaise nouvelle, même en ayant annulé toutes les mises en veille et économie d'énergie, l'Imac plante totu seul au cours d'un clone àavec backup d'Intego...

Est ce que ce serait la carte mère ????

Merci de me rassurer, un IMac coute beaucoup plus cher qu'en métropole à Tahiti...:rolleyes:

Mauruuru

Strely
 

Tithomme

Membre enregistré
18 Janvier 2009
1
0
Salut,

Je vis le même enfer depuis quelques semaines... Mon iMac a tourné sans aucun plantage pendant plus d'un an. Quand les symptômes ont commencé à apparaître, et après lecture des conseils trouvés sur différents forums, j'ai lancé la réparation des autorisations. Comme certaines d'entre elles n'étaient pas réparables, j'ai formaté le disque et fais une installation propre. Après réinstallation des mises à jour - avec des vérifications régulières des autorisations - et l'utilisation depuis quelques jours, les symptômes de blocage après mise en veille (ou même parfois au démarrage) persistent ! Je pense que la dernière mise à jour 10.5.6 doit changé un truc que mon modème ne digère pas. C'est à ce demander s'il ne faut tout simplement jamais éteindre son iMac et attendre gentiment Snow Leopard.

En tous cas, Strely, sois rassuré, je ne pense pas que cela soit matériel, et tu n'es pas le seul dans cette galère ;-)
 

claud

Membre expert
Club MacG
10 Octobre 2006
1 139
54
Paris-Parc Montsouris
A tout hasard : j'ai eu avec mon MBP un problème non identique mais d'instabilité liée
à la "mise en veille" (que je pouvais au moins supporter en ne mettant plus en veille !)
qui était dû à un périphérique bluetooth...
 

jps38

Membre actif
21 Avril 2002
306
3
Vienne
Salut,

Je vis le même enfer depuis quelques semaines... Mon iMac a tourné sans aucun plantage pendant plus d'un an. Quand les symptômes ont commencé à apparaître, et après lecture des conseils trouvés sur différents forums, j'ai lancé la réparation des autorisations. Comme certaines d'entre elles n'étaient pas réparables, j'ai formaté le disque et fais une installation propre. Après réinstallation des mises à jour - avec des vérifications régulières des autorisations - et l'utilisation depuis quelques jours, les symptômes de blocage après mise en veille (ou même parfois au démarrage) persistent ! Je pense que la dernière mise à jour 10.5.6 doit changé un truc que mon modème ne digère pas. C'est à ce demander s'il ne faut tout simplement jamais éteindre son iMac et attendre gentiment Snow Leopard.

En tous cas, Strely, sois rassuré, je ne pense pas que cela soit matériel, et tu n'es pas le seul dans cette galère ;-)

Bienvenue au club des victimes de la 10.5.6...

La liste s'allonge de jour en jour, on dirait...

Qu'en pensent les bonnes âmes qui sont persuadées que "tout est pour le mieux dans le meilleur des mondes possible" ?