Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

please disable apache server

Discussion dans 'FAI et réseau Mac' créé par loutre, 16 Juillet 2003.

Modérateurs: Nephou
  1. loutre

    loutre Nouveau membre

    Inscrit:
    25 Avril 2003
    Messages:
    8
    J'aime reçus:
    0
    I need somebody help!!
    je m'explique: j'ai branché mon g4 et mon imac en réseau mais surement à cause d'une fausse manip, mon g4 ne veut plus redémarer en os x! [​IMG]
    et lors de l'allumage dans le loading je vois le messagee : please disable apache server.
    ça n'est pas l'envie qui me manque de disabler l'apache server [​IMG] mais comment faire??
    merci d'avance!! [​IMG]
     
  2. gbe

    gbe Nouveau membre

    Inscrit:
    14 Juillet 2003
    Messages:
    6
    J'aime reçus:
    0
    si c'est comme sous Unix/Linux: apachectl stop dans un shell.
     
  3. simon

    simon Membre d’élite
    Club MacG

    Inscrit:
    18 Juin 2000
    Messages:
    3 669
    J'aime reçus:
    16
    Mettons que si tu ne peux plus redémarrer dessus, je te conseille de "dévranché" ton réseau, de lancer ton G4 (pas par la fenêtre [​IMG] ) de désactiver Apache (préférence système -> sharing -> disable personnal web sharin), de reconnecter ton réseau et c'est bon [​IMG]
     
  4. loutre

    loutre Nouveau membre

    Inscrit:
    25 Avril 2003
    Messages:
    8
    J'aime reçus:
    0
    ça marche toujours pas!! [​IMG]
    le message est toujours là et un bleu profond des mers du sud emplit mon écran...
     
  5. loutre

    loutre Nouveau membre

    Inscrit:
    25 Avril 2003
    Messages:
    8
    J'aime reçus:
    0
    personne pour m'aider?? [​IMG] [​IMG]
     
Modérateurs: Nephou
Chargement...