MacBook Pro Plus de gong au démarrage suite MàJ 10.14.6 ?

dalleinse

Membre junior
24 Mars 2016
90
1
31
Bonjour,
Ce matin je mets à jour mon MacBook vers 10.14.6… Et surprise lorsque je démarre il n’y à plus le gong de démarrage et il est très lent ?
Faut-il que je revienne à la version 10.14.5 pour résoudre le problème ?
Merci d’avance pour votre aide
Cordialement
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 516
323
  • J’aime
Réactions: dalleinse

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
37 535
5 094
Ce matin je mets à jour mon MacBook vers 10.14.6… Et surprise lorsque je démarre il n’y à plus le gong de démarrage
Déjà officiellement chez Apple... https://support.apple.com/fr-fr/HT202768 ...quelle est l'année de ton modèle que tu ne précises pas ?
Faut-il que je revienne à la version 10.14.5 pour résoudre le problème ?
Pour moi, ça ne servira à rien, disons plutôt que ton ancienne version possédait des fichiers systèmes brinquebalants et que la mise à jour n'a pas arrangé les choses, car généralement c'est tout le contraire.

La preuve ? Il n'y a pas si longtemps ton ancienne version posait déjà problème. Que faire ? Je te conseillerais de sauvegarder tes données et de repartir sur une installation propre (clean install), c'est plus long, mais là au moins ton MBP t'en sera reconnaissant.
 

dalleinse

Membre junior
24 Mars 2016
90
1
31
des fois il suffit de réinstaller l'OS.
Est-ce que la lenteur existait avant la mise a jour ?
Quel ordi avez vous ?, faites un copier-coller dans "a propos de ce mac "

je viens de voir ce fil, il y aurait un rapport avec "sons" des preferences système

=>https://www.commentcamarche.net/forum/affich-25934125-plus-de-gong-au-demarrage
Bonjour mokuchley,
aucune lenteur avant la mise à jour MacOS Mojave 10.14.6
Ci-joint capture d'écran
Cordialement
Capture d’écran 2019-08-17 à 16.41.43.png
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 516
323
je viens de voir une info, que j'avais déjà entendu a propos du gong, c'est que les tout dernier MBP en était séparés
 
  • J’aime
Réactions: dalleinse

dalleinse

Membre junior
24 Mars 2016
90
1
31
Pour moi, ça ne servira à rien, disons plutôt que ton ancienne version possédait des fichiers systèmes brinquebalants et que la mise à jour n'a pas arrangé les choses, car généralement c'est tout le contraire.

La preuve ? Il n'y a pas si longtemps ton ancienne version posait déjà problème. Que faire ? Je te conseillerais de sauvegarder tes données et de repartir sur une installation propre (clean install), c'est plus long, mais là au moins ton MBP t'en sera reconnaissant.
Bonjour Locke,
ok je vais faire une clean install en espérant que tout rentrera dans l'ordre...
Cordialement
 
Dernière édition:

dalleinse

Membre junior
24 Mars 2016
90
1
31
je viens de voir une info, que j'avais déjà entendu a propos du gong, c'est que les tout dernier MBP en était séparés
Bonjour mokuchley,
mon MBPr faisait toujours un dong au démarrage, je ne comprends pas pourquoi cette mise à jour l'a supprimé ?
Je vais suivre les conseils et faire une clean install en espérant que le problème disparaisse ?
Cordialement
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
4 516
323
avant la clean install éssayé juste de reinstaller l'OS

pour el gong , avez vous verifier si "sortie" de sons dans preferences système était coché
 
  • J’aime
Réactions: dalleinse

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
37 535
5 094