Pomme - W bizarrreeeee !

Yama

Membre d’élite
Club MacG
8 Mai 2001
4 659
77
39
Le Pomme W ne marche plus chez moi.

il ouvre le menu application.... ?

redemmarage n'y font rien.


Su romniweb le raccourcit a disparu du menu : on ne le voit plus en face de "fermer"

alors que dans photoshop il y est bien indiqué mais ne fonctionne pas
 

Gwenhiver

Membre d’élite
Club MacG
8 Décembre 2000
3 351
2
Visiter le site
Qu'est-ce que tu as encore bidouillé ?

Tu as quelque chose dans ~/Library/KeyBindings ? Tu as joué avec ReKey, récemment ? Avoues-nous ce que tu as commis…
 

Yama

Membre d’élite
Club MacG
8 Mai 2001
4 659
77
39
ben désolé ! j'ai pas fait de trifouillements du système ces derniers temps

:/

ça me le fait depuis que j'ai mis la beta 6 de Omniweb a peu pres mais je ne peux pas deduire de causalité directe

j'installe regulièrement des freewares et sharewares mais des trucs de graphiste....

là je comprends pas .....?

[22 mai 2002 : message édité par Yama]
 

Yama

Membre d’élite
Club MacG
8 Mai 2001
4 659
77
39
hop je fais remonter le sujet.

non Gwen ..... je n'ai pas le dossier ~/Library/KeyBindings

je suis toujours embeté
 

Blob

Membre d’élite
Club MacG
11 Novembre 2001
1 513
2
37
il faut te rappeller toutes les derniers applications ou utilitaires que tu as installés. Quand tu fais un new user ca remarche ou pas?
 

jfr

Membre d’élite
Club MacG
11 Novembre 2000
1 433
15
Paris
toutinvente.blogspot.com
<BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par Yama:

Su romniweb le raccourcit a disparu du menu : on ne le voit plus en face de "fermer"
<HR></BLOCKQUOTE>

chez moi non plus sur omniweb, le raccourci "pomme-w" ne figure pas en face de fermer, mais il fonctionne quand même...
bizarre...