Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

port fermé avec transmission

Discussion dans 'FAI et réseau Mac' créé par tresgrosnul, 11 Novembre 2008.

Modérateurs: Nephou
  1. tresgrosnul

    tresgrosnul Membre junior

    Inscrit:
    10 Septembre 2008
    Messages:
    32
    J'aime reçus:
    0
    bonjour

    J'ai un Imac et une Club internet Box.

    J'utilise transmission et le port 51413 est fermé (rouge )

    Comment faire pour l'ouvrir?

    Merci de votre aide.
     
  2. pat734

    pat734 Membre confirmé

    Inscrit:
    4 Juin 2007
    Messages:
    191
    J'aime reçus:
    4
    Bonsoir,
    Il faut ouvrir les ports sur son routeur.
    Sur le navigateur taper 192.168.1.1 puis dans
    Utilisateur : root
    Mot de Passe : clubadmin
    Cliquez tout en haut sur "profil expert" pour avoir les droits.
    Allez dans l'onglet "Configuration Avancée" puis clique dans le Menu de gauche "NAT" puis "Port Triggering" te voilà arriver sur la page qui vous permettra d'ouvrir les ports dont vous avez besoin.
    Voir ici :
    http://www.numerama.com/forum/index.php?showtopic=46422&st=13

    Il faut aussi fixer son adresse IP sur son ordinateur.
     
  3. tresgrosnul

    tresgrosnul Membre junior

    Inscrit:
    10 Septembre 2008
    Messages:
    32
    J'aime reçus:
    0
    Merci beaucoup, j'ai suivi tes précieux conseils et le petit rond est maintenant vert !!

    ça doit être super d'être intelligent !!

    Trèsgrosnul
     
  4. DeepDark

    DeepDark Vétéran
    Club MacG

    Inscrit:
    16 Janvier 2008
    Messages:
    5 168
    J'aime reçus:
    845
    :mouais: C'est limite :D
     
  5. Makie261

    Makie261 Nouveau membre

    Inscrit:
    30 Décembre 2008
    Messages:
    3
    J'aime reçus:
    0
    Merci pour ces infos, je suis sur macbook depuis peu, et j'ai la club internet box aussi... j'ai suivi toutes vos instructions, mais je n'arrive pas à obtenir un port ouvert... ayant lu tous les posts concernant Transmission, ça doit venir des "bugs" de la version que j'ai téléchargée (en décembre 2008).
    mais les téléchargements fonctionnent tant bien que mal, donc j'attends de nouvelle version.
    merci ! :rolleyes:
    en tous cas, ce forum est génial pour résoudre les problèmes!
     
  6. PoorMonsteR

    PoorMonsteR Vétéran
    Club MacG

    Inscrit:
    8 Octobre 2004
    Messages:
    7 347
    J'aime reçus:
    703
    Bonsoir et bienvenue. :zen:
    La dernière version est la 1.42.
    Perso je n'ai pas de bug pour l'instant.
    J'espère que ça va durer. Je suis aussi chez Club-Internet et je vais devoir bientôt installer la "neufbox SFR".
    Je touche du bois. :D
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple