Problème (Airport)_ Connexion impossible à mon propre réseau...

Keum@

Nouveau membre
22 Juillet 2007
3
0
Bonjour à tous,

je poste pour la première fois sur votre forum car j'ai pu voir à travers les difèrentes discussions que beaucoup touchaient leur bille sévère en matière de Mac.
Oui mais voilà, n'ayant trouvé de réponse à mon problème ni dans les tutos ni dans les threads; j'ai fait le grand pas et me suis inscrit.

Entrons dans le vif du sujet:

-je possède un MacBook séplutrokelmodèle last generation, acheté en France, et je réside actuellement à Madrid. Je paie une connexion internet chez Telefonica et ma configuration est la suivante:
le modem est un Belkin 54g de base qui intègre la fonction WiFi. Notre réseau est éponyme. Je détecte bien le réseau; il s'affiche dans le tableau de connexion Airport, mais le souci intervient toujours quand je veux m'y connecter car apparait: "Une erreur s'est produite lors de l'accès au réseau Airport Belkin.."
Je précise que je peux me connecter au réseau non protégé "Wireless" du voisin sans problème, d'où ma présence sur le forum et internet (cqfd).
Mon réseau est également ouvert, tous mes coloques se connectent sans souci et même celui qui a exactement le même modèle de Mac que moi!!

J'ai tout essayé (dans la limite de mes connaissances) en voulant configurer manullement, j'ai essayé des techniques lues sur d'autres post comme changé la valeur de la clé Wep à Hexadécimale etc; mais rien n'y fait.
Sur Windows j'aurais réglé ça en 2-2 mais il semble que Mac ait été pensé pour être plus intelligent que son utulisateur et ne le laisse rien configurer :nailbiting:

Ca me gène car j'aimerais commencer à télécharger et je vais pas le faire sur la ligne d'un autre c'est moche.


J'attends vos suggestions, je vois déjà une lumière s'allumer làs-bas...

un grand merci d'avance!
 

hippo sulfite

Papy gateau
Club MacG
12 Avril 2003
7 111
1 458
Eaubonne (Meilleur le vin)
Bonjour à tous,

je poste pour la première fois sur votre forum car j'ai pu voir à travers les difèrentes discussions que beaucoup touchaient leur bille sévère en matière de Mac.
Oui mais voilà, n'ayant trouvé de réponse à mon problème ni dans les tutos ni dans les threads; j'ai fait le grand pas et me suis inscrit.

Entrons dans le vif du sujet:

-je possède un MacBook séplutrokelmodèle last generation, acheté en France, et je réside actuellement à Madrid. Je paie une connexion internet chez Telefonica et ma configuration est la suivante:
le modem est un Belkin 54g de base qui intègre la fonction WiFi. Notre réseau est éponyme. Je détecte bien le réseau; il s'affiche dans le tableau de connexion Airport, mais le souci intervient toujours quand je veux m'y connecter car apparait: "Une erreur s'est produite lors de l'accès au réseau Airport Belkin.."
Je précise que je peux me connecter au réseau non protégé "Wireless" du voisin sans problème, d'où ma présence sur le forum et internet (cqfd).
Mon réseau est également ouvert, tous mes coloques se connectent sans souci et même celui qui a exactement le même modèle de Mac que moi!!

J'ai tout essayé (dans la limite de mes connaissances) en voulant configurer manullement, j'ai essayé des techniques lues sur d'autres post comme changé la valeur de la clé Wep à Hexadécimale etc; mais rien n'y fait.
Sur Windows j'aurais réglé ça en 2-2 mais il semble que Mac ait été pensé pour être plus intelligent que son utulisateur et ne le laisse rien configurer :nailbiting:

Ca me gène car j'aimerais commencer à télécharger et je vais pas le faire sur la ligne d'un autre c'est moche.


J'attends vos suggestions, je vois déjà une lumière s'allumer làs-bas...

un grand merci d'avance!

Bonjour et bienvenue sur Mac Generation.

As tu essayé de te connecter à ton modem en Ethernet ? Je pense que c'est le premier test à faire.

Ensuite tu peux essayer de désactiver la clé de cryptage. pour voir si ça marche.

Tu nous dit que ton réseau est bien ouvert, je ne te propose donc pas de vérifier si il n'y a pas déjà une liste de Mac Adress de saisies.
 

Keum@

Nouveau membre
22 Juillet 2007
3
0
Bonsoir, merci pour l'accueil.

J'ai essayé de me connecter via ethernet, en affichant dans les préférences l'onglet "ethernet" et j'imagine l'avoir bien activer en appliquant les modifications.
Ca n'a pas donné plus de résultat, bien au contraire aucun réseau n'était plus détecté...

Par contre la clé de cryptage qu'es aco?
Désolé je ne vois pas de quoi tu parles je n'ai pas trouvé pareille clé dans mes explorations.
Switcher relève de l'Indy Jones mes amis :)

Mac ça tourne comme une horloge suisse, mais au moindre micro pépin je reste complètement bloqué face au peu de choses configurables manuellement et simple.
J'étais sur PC (bouuuh) pendant des années et donc j'ai plus appris à réparer les bugs ou partitionner des disques en prévision du crash windows qu'autre chose.

Merci pour l'aide mleroux :zen:
 

hippo sulfite

Papy gateau
Club MacG
12 Avril 2003
7 111
1 458
Eaubonne (Meilleur le vin)
Bonsoir, merci pour l'accueil.

J'ai essayé de me connecter via ethernet, en affichant dans les préférences l'onglet "ethernet" et j'imagine l'avoir bien activer en appliquant les modifications.
Ca n'a pas donné plus de résultat, bien au contraire aucun réseau n'était plus détecté...

Par contre la clé de cryptage qu'es aco?
Désolé je ne vois pas de quoi tu parles je n'ai pas trouvé pareille clé dans mes explorations.
Switcher relève de l'Indy Jones mes amis :)

Mac ça tourne comme une horloge suisse, mais au moindre micro pépin je reste complètement bloqué face au peu de choses configurables manuellement et simple.
J'étais sur PC (bouuuh) pendant des années et donc j'ai plus appris à réparer les bugs ou partitionner des disques en prévision du crash windows qu'autre chose.

Merci pour l'aide mleroux :zen:

Clé de cryptage = clé WEP ou WPA.
 

Keum@

Nouveau membre
22 Juillet 2007
3
0
Bonjour et bienvenue sur Mac Generation.

As tu essayé de te connecter à ton modem en Ethernet ? Je pense que c'est le premier test à faire.

Ensuite tu peux essayer de désactiver la clé de cryptage. pour voir si ça marche.

Tu nous dit que ton réseau est bien ouvert, je ne te propose donc pas de vérifier si il n'y a pas déjà une liste de Mac Adress de saisies.

Merci pour les infos donc, mais...
comment désactiver la clé Wep? J'arrive certes à la sélectionner en passant par les préférences réseaux, mais je ne vois pas comment la rendre inactive.

Et qu'entends tu par "vérifier si il n'y a pas déjà une liste de Mac Adress de saisies"?

Toutes mes excuses de noob... :confused:
 

hippo sulfite

Papy gateau
Club MacG
12 Avril 2003
7 111
1 458
Eaubonne (Meilleur le vin)
Merci pour les infos donc, mais...
comment désactiver la clé Wep? J'arrive certes à la sélectionner en passant par les préférences réseaux, mais je ne vois pas comment la rendre inactive.

Et qu'entends tu par "vérifier si il n'y a pas déjà une liste de Mac Adress de saisies"?

Toutes mes excuses de noob... :confused:

Ce n'est pas sur le micro qu'il faut désactiver la clé WEP mais sur le modem/routeur WIFI d'où l'utilité d'une connexion ethernet.