Problème avec Entourage.

totoffff

Membre émérite
7 Septembre 2001
572
8
47
Antibes
www.sandrineetchristophe.fr.st
J’utilise Entourage pour relever mes emails tout fonctionner à merveille jusqu'à aujourd’hui.

Mais depuis, en relevant les mails il quitte tout le temps au même moment.

J’ai effectué une recherche, mais ça ne marche toujours pas. Je n’ai pas installé IE et j’ai viré le plug-in de Quick time mais toujours le même plantage.

J’ai reconstrui la base de donné mais toujours rien.

Ce problème est survenue après que j’ai sauvegardé mon system sur un Disque FW externe à l’aide de CCC.

Moi qui voulais bien faire les choses en sauvegardant tous mes donnés, je me retrouve maintenant dans l’impossibilité de relever mes emails !!!

Avez-vous une solution.
Merci d’avance.





 

mbapcl

Membre confirmé
12 Octobre 2000
126
0
64
59 cuincy
www.mbaudoin.eu
bonjour,

Depuis quelques jours, j'ai aussi le mme problme que toi et je suis venu poser un question sur le site.
Pour moi, j'arrive ˆ recevoir des message et lorsque j'essaye d'en envoyer, le logiciel se ferme et j'ai un message du type " erreur de type 2"

Bon je vais laissŽ un message sur le site et si tu as la solution, je suis preneur

Bernard
 

totoffff

Membre émérite
7 Septembre 2001
572
8
47
Antibes
www.sandrineetchristophe.fr.st
Bon ben sans vraiment savoir pourquoi tout est rentré dans l'ordre

Il a quand même fallu que j'aille relever puis supprimer les emails qui bloquaient par la page de Wanadoo et ensuite tout est rentré dans l'ordre mais je ne serais pas étonné que cela se reproduise