Problème avec Mail, ID Apple et mot de passe...

Ulysse13

Membre confirmé
11 Février 2007
32
0
51
Bonjour à tous,

J'ai un gros problème avec Mail. J'ai cherché dans les posts mais je n'ai pas trouvé la ou les réponses qui pouvaient solutionner mon problème.

Voici le problème dans l'ordre chronologique :

Hier soir, j'ai le message suivant qui s'affiche lorsque je lance l'application mail

"Tapez le mot de passe du compte "mon compte.Mac"
Le serveur Mobile IMPAP "mail.mac.com" a refusé le mot de passe de l'utilisateur "mon nom".

Forcement, j'ai tapé mon mon mot de passe sans succès. Bref je tape le message d'erreur dans Google puis dans le forum je lis des posts.

Lorsque je relance mail, il est vide ! Plus de dossiers et je n'arrive pas a envoyer et sans doute à recevoir des mails....

Bon je vais sur le portable, un vieux Powerbook. Je lance mail. Ouf les dossiers sont toujours là mais je ne peux ni envoyer ni recevoir et j'ai le même message d'erreur que plus haut.

A 23 H, je me dis que j'avancerai pas plus donc ce matin, j'arrive au boulot. Je cherche à me connecter à distance à ma messagerie et là. Catastrophe la suite....:mouais: :mad: Je ne peux pas accéder à la messagerie mon mot de passe et mon ID Mac ne sont plus reconnus.

Comme d'habitude : A L'AIDE !!!!!!!!!!!!!!!!!!!!!!!!! :)

A priori je n'ai rien fait de spécial pour avoir ce problème

Merci d'avance pour votre aide qui est toujours très précieuse dans ces moments là !

Ulysse
 

Ulysse13

Membre confirmé
11 Février 2007
32
0
51
Toujours rien. J'ai juste récupéré les dossiers qui sont visibles maintenant. Mais je garde toujours le même message d'erreur.

Donc je n'arrive pas à lire mes mails ni en envoyer.

Ulysse qui attend Ariane ;-)

Mais vraiment !