problème avec mail

Cc3087d

Membre confirmé
16 Août 2007
24
0
38
Bonjour, je viens de passer à Mac il ya une semaine, et autant dire que je me sens puceau !!

j'ai quelques problèmes dont je vous parlerai en temps et en heure mais pour l'instant, j'en ai un qui retient toute mon attention.

J'arrive sous mail à recevoir mes mails de mes différents comptes, par contre, impossible d'en envoyer.

Pour tous mes comptes j'ai inscrit comme serveur de sortie celui de mon fai: mail.club-internet.fr; comme indiqué sur le site.

pourtant walou, je ne peux envoyer de mails.

Quelqu'un aurait il une explication et un moyen de s'en sortir pour moi ?

Merci d'avance
 

r e m y

Membre vénérable
Club MacG
4 Novembre 2000
41 519
4 322
59
St Germain en Laye - FRANCE
le serveur d'envoi ne devrait-il pas être smtp.club-internet.fr ???

[Edité] non au temps pour moi... la page d'assistance de club-internet indique bien mail.club-internet.fr


Bon question précédente donc: quel message d'erreur obtiens-tu?
 

Cc3087d

Membre confirmé
16 Août 2007
24
0
38
merci de votre aide.

le message est le suivant:

"impossible d'envoyer le message via le serveur mail.club-internet.fr."

et le programme me demande de choisir un autre serveur.

au fait, désolé si j'ai posté le message au mauvais endroit.
 

Cc3087d

Membre confirmé
16 Août 2007
24
0
38
Super, j'ai remis les codes Ci (je vous rassure, j'avais essayé avec quand meme !!)
et avec le port 25 ca marche. pourvu qu'ça dure !!

merci beaucoup
Cyril



Bien ! Passons à la leçon N°2 maintenant : que lis tu en rouge ci dessous (fac similé de ce qui figure en tête de ce forum, juste sous le titre principal) ? :siffle:

internet.jpg