probleme connexion airport ibook et club internet

marieH

Nouveau membre
5 Juillet 2005
3
0
35
Bonjour,

J'ai fait le tour des differents posts concernant ce genre de probleme mais j'y arrive pas !
Exposé du probleme :
Installation d'une carte airport sur un ibook 933mhz sous 10.3.9 (elle marche puisque je l'ai essayé chez moi).
Maintenant je suis chez mes parents.
Ils viennent de s'abonner à club internet avec le modem wifi + téléphonie. Tous les voyants du modem sont au vert (power, adsl, sans fil).
Dans configuration réseau, "airport est activé mais n'est pas connecté au réseau".
Si j'utilise l'assistant, il n'y a pas de réseau détecté. On peut en créer un mais que dois-je mettre comme info ?
Bref j'ai besoin d'aide.

Merci
 

Jose Culot

Membre d’élite
Club MacG
9 Février 2005
1 857
281
86
Belgique
marieH a dit:
Bonjour,

J'ai fait le tour des differents posts concernant ce genre de probleme mais j'y arrive pas !
Exposé du probleme :
Installation d'une carte airport sur un ibook 933mhz sous 10.3.9 (elle marche puisque je l'ai essayé chez moi).
Maintenant je suis chez mes parents.
Ils viennent de s'abonner à club internet avec le modem wifi + téléphonie. Tous les voyants du modem sont au vert (power, adsl, sans fil).
Dans configuration réseau, "airport est activé mais n'est pas connecté au réseau".
Si j'utilise l'assistant, il n'y a pas de réseau détecté. On peut en créer un mais que dois-je mettre comme info ?
Bref j'ai besoin d'aide.

Merci

Cliquer sur l'éventail, (témoin de ta connexion) choisir “autre“ et ensuite le nom du reseau correspondant à la connexion de tes parents.
Du moin c'est comme ça que je ferai.
 

jeffijef

Membre junior
17 Février 2003
27
0
une question toute simple: as tu crée un réseau wifi ?
- si oui il suffit de faire ce qui est marqué dans le message precedent
- sinon tu ouvre l'assistant airport et tu configure un réseau ! C'est pas tres compliqué et tout est assez bien expliqué.
une fois crée tu pourras modifier des reglages avec l'utilitaire admin airport qui est rangé dans le meme dossier.

essaie de régler ca et si t'a des problemes j'essaierai d'y répondre ...
 

marieH

Nouveau membre
5 Juillet 2005
3
0
35
Merci d'essayer de m'aider.
J'ai finalement passer un coup de fil a la hotline, j'ai droit à un mois gratuit, c'est bete de ne pas en profiter et du coup mon probleme a été vrglé en 10 min.
Cela venait du parametrage du modem, il fallait decocher une option, enregistrer la clé wep et le tour est joué !!!
encore merci