probleme connexion reseau 10.3.2

lucas.s

Membre confirmé
13 Juillet 2001
349
0
tout d' un coup alors que çà marchais bien un des mac du reseau ne se connecte plus a certain autres.
je peut me connecter à un mac sous 10.3.2, mais quand je me connecte a l' autre (meme systeme meme parametrage),les volumes montent bien comme avec celui ou je peu me connecter, mais en plus les volumes de mon propre mac sont aussi dans la fenetre reseau sous forme de dossier vide????
et quand je clique sur un des volume du mac distant j' ai le message suivant
"impossible de trouver le volume pour "nom du mac".
inserer le volume pour "nom du mac" et attendez qu' il apparaisse sur le bureau, puis reessayer."
quand je me connecte au mac qui est sous OS 9. le volume monte mais quand je l' ouvre il est vide?
les autres macs n' on pas ce probleme, ils ce connectent partout meme a celui qui merde???
entre le temps ou çà marchais et qund çà c' est mis à plus marcher j' ai passé mac janitor et installé plusieurs logiciels.

config: 4 mac en reseau 3 sous 10.3.2 ,1 sous 9

merci de votre aide
 

lucas.s

Membre confirmé
13 Juillet 2001
349
0
j' ai oublié de dire que je peux ejecter le mac ou je me connecte bien mais pas les 2 autres???
 

lucas.s

Membre confirmé
13 Juillet 2001
349
0
j' ai mis un syteme sur mon autre DD et la çà marche
sur celui la je n' ai jamais passé mac janitor ni essayé sharepoint que je n' arrivais pas a faire marcher sur le systeme qui merde
j' ai juste photoshop en plus du systeme
Help please merci